오류: '귀하의 이메일 주소는 다른 Webex 계정과 연계됩니다.'

문제
'이메일 주소가 다른 Webex 계정과 연결됨' 오류는 보안 녹화가 "사용자에게 로그인 요구" 옵션을 활성화하고 호스트가 회사 외부의 외부 사용자와 녹화를 공유할 때 발생합니다.

해결
아래의 단계를 따라 "사용자에게 로그인 요구" 옵션을 비활성화할 수 있습니다.

  1. Webex 사이트에 로그인합니다.
  2. 녹화 탭으로 이동합니다.
  3. 원하는 녹화를 선택하고 편집 버튼을 클릭합니다.
  4. 액세스 설정 > 보안 아래에서 "사용자가 로그인하도록 요구" 옵션을 체크 해제합니다.
  5. 페이지의 하단까지 스크롤하고 저장을 클릭합니다.
원인
"사용자에게 로그인 요구"를 활성화하면 Webex 사이트에 로그인한 사용자에 대한 액세스가 제한됩니다. 이 옵션이 체크된 경우, Webex 사이트에 계정이 없는 사용자는 녹화를 보거나 다운로드할 수 없게 됩니다.

이 문서가 도움이 되었습니까?