webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 03일 | 4415 명이 봄 | 10 명이 이 정보가 유용하다고 평가했습니다.
오류: 미팅에서 오디오 또는 비디오에 참여하는 동안 오디오 또는 비디오에 연결할 수 없음
list-menu피드백이 있습니까?

문제
사용자에게 "Webex 사이트 보안 인증서의 유효성을 검증할 수 없기 때문에 오디오 또는 비디오에 연결할 수 없습니다."라는 오류가 발생할 수도 있습니다. 오디오 또는 비디오가 포함된 Webex 미팅에 참여하려고 할 때 이 오류는 사용자가 Webex 서비스에 대한 보안 연결을 설정하지 못하게 하여, 전체 기능으로 미팅에 참가하는 기능에 영향을 미칩니다.


해결
이 문제를 해결하려면:

  • 컴퓨터에 다음 인증서가 있는지 확인합니다.
    • IdenTrust Commercial Root CA 1
  • 해당 인증서가 누락된 경우, IT 헬프데스크에 연락하여 추가하는 데 도움을 받으십시오.
  • 상단의 인증서가 존재하는 경우, 네트워크 관리자는 다음 항목을 허용해야 합니다.
    • *.identrust.com

원인
일반적으로 오류는 고객의 네트워크가 `*.identrust.com` 도메인에 대한 액세스를 차단하기 때문에 발생합니다.

User-added image

2021년 3월 31일부터 Webex 서비스에 대한 인증서 해지 목록(CRL)은 IdenTrust에서 호스팅하며, 이는 보안 인증서 확인을 위해 도메인에 액세스할 수 있도록 요구합니다. 도메인이 허용되지 않는 경우, Webex 클라이언트는 보안 인증서의 유효성을 검증할 수 없으며, 이는 오류 메시지로 이어집니다.

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
관련 문서
  • 내 네트워크에서 Webex Meetings 트래픽을 허용하려면 어떻게 해야 합니까?
  • Webex 서비스의 네트워크 요구 사항
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표