오류: 미팅에서 오디오 또는 비디오에 참여하는 동안 오디오 또는 비디오에 연결할 수 없음
피드백이 있습니까?
문제
사용자에게 "Webex 사이트 보안 인증서의 유효성을 검증할 수 없기 때문에 오디오 또는 비디오에 연결할 수 없습니다."라는 오류가 발생할 수도 있습니다. 오디오 또는 비디오가 포함된 Webex 미팅에 참여하려고 할 때 이 오류는 사용자가 Webex 서비스에 대한 보안 연결을 설정하지 못하게 하여, 전체 기능으로 미팅에 참가하는 기능에 영향을 미칩니다.
해결
이 문제를 해결하려면:
- 컴퓨터에 다음 인증서가 있는지 확인합니다.
- IdenTrust Commercial Root CA 1
- 해당 인증서가 누락된 경우, IT 헬프데스크에 연락하여 추가하는 데 도움을 받으십시오.
- 상단의 인증서가 존재하는 경우, 네트워크 관리자는 다음 항목을 허용해야 합니다.
- *.identrust.com
원인
일반적으로 오류는 고객의 네트워크가 `*.identrust.com` 도메인에 대한 액세스를 차단하기 때문에 발생합니다.
2021년 3월 31일부터 Webex 서비스에 대한 인증서 해지 목록(CRL)은 IdenTrust에서 호스팅하며, 이는 보안 인증서 확인을 위해 도메인에 액세스할 수 있도록 요구합니다. 도메인이 허용되지 않는 경우, Webex 클라이언트는 보안 인증서의 유효성을 검증할 수 없으며, 이는 오류 메시지로 이어집니다.
이 문서가 도움이 되었습니까?