Ошибка. "Невозможно подключиться к аудио или видео во время присоединения аудио или видео в совещании"
ПРОБЛЕМА
Пользователи могут столкнуться с ошибкой "Невозможно подключиться к аудио или видео, поскольку невозможно проверить сертификат безопасности для вашего веб-сайта Webex". При попытке присоединиться к совещанию Webex с аудио или видео эта ошибка не позволяет пользователям установить безопасное соединение со службой Webex, что негативно сказывается на их возможности участвовать в совещании с использованием всех функциональных возможностей.
РЕШЕНИЕ
Для устранения этой проблемы.
- Проверьте наличие следующего сертификата на своем компьютере:
- IdenTrust Commercial Root CA 1
- Если какой-либо из этих сертификатов отсутствует, обратитесь в службу технической поддержки за помощью в их добавлении.
- При наличии упомянутых выше сертификатов администратору сети необходимо внести в список доверенных доменов
- *.identrust.com
ПРИЧИНА
Обычно ошибка возникает из-за блокировки клиентом доступа к домену `*.identrust.com`.
Начиная с 31 марта 2021 г. список отзыва сертификатов (CRL) для служб Webex размещается компанией IdenTrust, которая требует, чтобы домен был доступен для проверки сертификатов безопасности. Если домен не разрешен, клиент Webex не может проверить сертификат безопасности, что приводит к отображению сообщения об ошибке.
Была ли статья полезной?