webex-logowebex-logoHjälpcenter
  • Ctrl K
    • Kom igång
    • Hjälp efter produkt
    • Administration
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English språkkryss
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Start
    • /
    • Artikel
    Var den här artikeln användbar?
    close

    Tack för din feedback.

    03 december 2024 | 644 visning(ar) | 0 personer tyckte att detta var till hjälp
    Fel: Kan inte ansluta till ljud eller video under mötet
    list-menuHar du feedback?

    PROBLEM
    Användare kan stöta på felmeddelandet ”Du kan inte ansluta till ljud eller video eftersom vi inte kan validera säkerhetscertifikatet för din Webex-webbplats”. När du försöker delta i ett Webex-möte med ljud eller video förhindrar detta fel användare från att upprätta en säker anslutning till Webex-tjänsten, vilket påverkar deras möjlighet att delta i mötet med full funktionalitet.


    LÖSNING
    Så här felsöker du problemet:

    • Kontrollera om följande certifikat finns på din dator:
      • IdenTrusts kommersiella rot-CA 1
    • Om något av dessa certifikat saknas kontaktar du din IT-helpdesk för att få hjälp med att lägga till dem.
    • Om ovanstående certifikat finns måste nätverksadministratören tillåta följande:
      • *.identrust.com

    ORSAK
    Felet orsakas vanligtvis av att kundens nätverksblockerade åtkomst till domänen ”*.identrust.com”.

    Bild tillagd av användare

    Från och med den 31 mars 2021 ligger CRL (Certificate Revocation List) för Webex-tjänster på plats av IdenTrust, vilket kräver att domänen är tillgänglig för validering av säkerhetscertifikat. Om domänen inte är tillåten kan Webex-klienten inte validera säkerhetscertifikatet, vilket leder till ett felmeddelande.

    Var den här artikeln användbar?
    Var den här artikeln användbar?
    Relaterade artiklar
    • Hur gör jag för Webex Meetings för trafik på mitt nätverk?
    • Nätverkskrav för Webex Teams-tjänster
    PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
    Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
    HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
    UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
    HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
    CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VillkorSekretesspolicyCookiesVarumärken
    ©2025 Cisco och/eller dess dotterbolag. Med ensamrätt.
    VillkorSekretesspolicyCookiesVarumärken