Fel: Kan inte ansluta till ljud eller video under mötet
PROBLEM
Användare kan stöta på ett fel som anger ”Du kan inte ansluta till ljud eller video eftersom vi inte kan validera säkerhetscertifikatet för din Webex-webbplats.” När du försöker delta i ett Webex-möte med ljud eller video hindrar det här felet användare från att upprätta en säker anslutning till Webex-tjänsten, vilket påverkar deras möjlighet att delta i mötet med full funktionalitet.
RESOLUTION
Så här felsöker du problemet:
- Kontrollera om följande certifikat finns på datorn:
- IdenTrust Commercial Root CA 1
- Om något av dessa certifikat saknas kontaktar du din IT-helpdesk för att få hjälp med att lägga till dem.
- Om ovanstående certifikat finns måste nätverksadministratören tillåta följande:
- *.identrust.com
ORSAK
Felet orsakas vanligtvis av att kundens nätverk blockerar åtkomst till domänen `*.identrust.com`.
Från och med den 31 mars 2021 hålls listan över återkallande av certifikat (CRL) för Webex-tjänster av IdenTrust, som kräver att domänen är tillgänglig för validering av säkerhetscertifikat. Om domänen inte är tillåten kan Webex-klienten inte validera säkerhetscertifikatet, vilket leder till ett felmeddelande.
Var den här artikeln användbar?