webex-logowebex-logo도움말 센터
  • Ctrl K
    • 시작하기
    • 제품별 도움말
    • 관리
    • 새로운 소식
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 언어 틱
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • 홈
    • /
    • 문서
    이 문서가 도움이 되었습니까?
    close

    피드백을 보내 주셔서 감사합니다.

    2026년 1월 09일 | 302 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
    오류: Outlook에서 반복 미팅 중 한 개의 미팅만 편집할 때 '이 Webex 미팅은 이미 종료되었기 때문에 편집할 수 없습니다.'
    list-menu피드백이 있습니까?

    문제
    사용자는 Outlook에서 반복되는 Webex 회의의 특정 항목을 편집할 수 없습니다. 변경을 시도할 때 다음과 같은 오류 메시지가 나타날 수 있습니다.

    오류: 반복

    되는 Webex 회의를 한 번만 편집할 때 '이미 종료되었으므로 이 Webex 회의를 편집할 수 없습니다'라는 오류
    가 발생하는 경우 해결 방법: 이 문제는 사용자의 컴퓨터 시간대 설정과 회의가 처음 예약된 시간대 간의 불일치로 인해 발생할 수 있습니다.

    이 문제를 해결하려면 아래 단계를 따르세요.

    1. 컴퓨터의 시간대 설정이 Webex 회의 예약 시 사용한 시간대와 일치하는지 확인하십시오.
    2. 시간대가 일치하지 않으면 컴퓨터의 시간대 설정을 회의 예정 시간대에 맞게 조정할 수 있습니다.
    3. 시간대가 맞춰지면 반복 회의 일정을 다시 한번 수정해 보시겠어요?
    4. 문제가 계속될 경우 회의 일정을 변경해야 할 수도 있습니다.


    Microsoft Outlook과 Webex 회의를 통합하고 관리하는 방법에 대한 자세한 내용은 다음 자료를 참조하십시오.

    • Microsoft Outlook에 Webex 통합 (Windows용) 개요
    • Outlook에 Webex 통합 (Mac용) 개요

    안내된 해결 단계를 따른 후에도 문제가 계속 발생하는 경우, 주저하지 말고 Webex 지원팀 에 문의하여 추가 지원을 받으십시오. Webex 데스크톱 앱 및 Outlook 통합 플러그인의 업데이트도 확인하는 것이 좋습니다. 업데이트에는 알려진 문제에 대한 수정 사항이 포함될 수 있습니다.

    원인
    이 문제는 일반적으로 컴퓨터의 시간대 설정과 Webex 회의가 예약된 시간대가 일치하지 않아 발생합니다. 이로 인해 회의 상태에 대한 혼란이 발생하여 시스템이 회의가 이미 종료되었거나 특정 이벤트가 더 이상 존재하지 않는다고 판단할 수 있습니다.

    이 문서가 도움이 되었습니까?
    이 문서가 도움이 되었습니까?
    관련 문서
    • Outlook에서 격주로 반복되는 미팅을 예약하려면 어떻게 합니까?
    가격Webex 앱MeetingsCalling메시징화면 공유
    Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
    헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
    교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
    다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
    Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    약관 및 조건개인 정보 보호 정책쿠키등록 상표
    ©2026 Cisco 및/또는 관련 제휴. All rights reserved.
    약관 및 조건개인 정보 보호 정책쿠키등록 상표