webex-logoCentral de ajuda
search-iconclose icon
  • Introdução
  • O que há de novo
  • Ajuda por produto
  • Para administradores
  • Adoção
  • Suporte
    • Dansk
    • Deutsch
    • English código do idioma
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Página inicial
  • /
  • Artigo
Este artigo foi útil?
close

Obrigado pelos seus comentários.

06 de dezembro de 2024 | 393 visualização(ões) | 0 pessoas acharam que isso foi útil
Erro: "Você não pode editar esta reunião Webex porque ela já terminou" ao editar uma única ocorrência de uma reunião recorrente no Outlook
list-menuComentários?

ISSUE
Os usuários não podem editar uma única ocorrência de uma reunião Webex recorrente do Outlook. Ao tentar fazer alterações, as seguintes mensagens de erro podem ser encontradas:

Erro: "Você não pode editar esta reunião Webex porque ela já terminou" ao editar uma única ocorrência de uma RESOLUÇÃO

recorrente
O problema pode ser causado por uma discrepância entre as configurações de fuso horário no computador do usuário e o fuso horário no qual a reunião foi inicialmente agendada.

Para resolver esse problema, siga as etapas abaixo:

  1. Verifique as configurações de fuso horário em seu computador para garantir que correspondam ao fuso horário usado ao agendar a reunião Webex.
  2. Se os fusos horários não corresponderem, você pode ajustar as configurações de fuso horário do seu computador para se alinhar com o fuso horário agendado da reunião.
  3. Depois que os fusos horários estiverem alinhados, você poderia tentar editar a única ocorrência da reunião recorrente novamente?
  4. Se o problema persistir, talvez seja necessário reagendar a reunião.

Para obter instruções mais detalhadas sobre como integrar e gerenciar reuniões Webex com o Microsoft Outlook, consulte os seguintes recursos:
  • Visão geral da Integração Webex com o Microsoft Outlook para Windows
  • Visão geral da Integração Webex com o Outlook para Mac
Se você continuar enfrentando problemas depois de seguir as etapas de resolução, não hesite em entrar em contato com o suporte Webex para obter mais assistência. Também é recomendável que você verifique se há atualizações do aplicativo de desktop Webex e do plug-in de integração com o Outlook, pois as atualizações podem conter correções de problemas conhecidos.

CAUSE
Esse problema geralmente é causado por uma incompatibilidade entre as configurações de fuso horário do computador e o fuso horário no qual a reunião Webex foi agendada. Isso pode levar a confusão sobre o status da reunião, fazendo com que o sistema acredite que a reunião já terminou ou que a ocorrência específica não existe mais.




 

Este artigo foi útil?
Este artigo foi útil?
Artigos relacionados
  • Como faço para agendar uma recorrência quinzenal no Outlook?
PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
©2025 Cisco e/ou suas afiliadas. Todos os direitos reservados.
Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas