Mine rapporter-knappen mangler i Min Webex
Mine rapporter-knappen mangler i Min Webex.
Mine rapporter -knappen vises ikke i Min Webex etter at den ble aktivert på Webex-området.
Jeg finner ikke alternativet Mine rapporter etter å ha gått til Min Webex.
Årsak:
Det kan være følgende årsaker til at alternativet Mine rapporter mangler i Min Webex:
- Vertskontoen er en standardkonto (ikke proff).
- Vertskontoen har ikke funksjonen Mine rapporter aktivert.
Løsning:
Slik aktiverer du Mine rapporter for en vertskonto:
Nettstedsadministrasjon
- Logg inn på siden Administrasjon av Webex Meetings Site. (Eksempel: https://SITENAME.webex.com)
- Klikk brukerbehandling i panelet til venstre.
- Klikk Redigerbruker.
- Angi søkevilkår for brukeren i brukernavnet: eller E-post: -feltet klikker du søk -knappen.
- Klikk koblingen for brukerkontoen som må endres.
- Rull ned til Min Webex: delen.
- Kontroller at alternativknappen My Webex Pro er valgt.
- Merk: Hvis dette alternativet mangler eller er nedtonet, kan du kontakte Cisco Webex Sales for å få mer hjelp.
- Merk av for Mine rapporter i kolonnen Min Webex Pro.
- Bla til bunnen av siden, og klikk deretter Oppdater-knappen for å lagre kontoendringene.
Control Hub
- Logg inn på siden Administrasjon av Webex Control Hub. (https://admin.webex.com)
- Velg Brukere under Administrasjon i det venstre navigasjonspanelet.
- Velg brukeren du vil gjøre endringer i.
- Velg Møte i vinduet som vises til høyre, og velg deretter området som denne vertskontoen er relatert til.
- Rull ned og åpne hyperkoblingen Avanserte brukerinnstillinger og sporingskoder .
- I den nyåpnede kategorien går du til delen Min Webex .
- Aktiver avmerkingsboksen foran Mine rapporter under Min Webex Pro.
- Bla til bunnen av siden, og klikk deretter Oppdater-knappen for å lagre kontoendringene.
Var denne artikkelen nyttig?