Resolvendo o problema do botão "Meus relatórios" ausente no Webex
list-menuComentários?
O artigo aborda o problema da opção "Meus relatórios" não estar visível no Webex. O artigo fornece ainda etapas sobre como ativar esse recurso para contas Pro.

PROBLEMA
A opção Meus relatórios não está visível no Meu Webex.

RESOLUÇÃO
Para ativar Meus relatórios:

Administração do site
  1. Faça logoff na sua página de administração do site Webex. (Exemplo: https://SITENAME.webex.com)
  2. Selecione Gerenciamento de usuários.
  3. Escolha Editar usuário.
  4. Digite seus critérios de pesquisa no Nome de usuário ou E-mail: campo, > Procurar.
  5. Role a página até a seção Meu Webex .
  6. Marque a caixa Meus relatórios > Atualizar.
Nota: se essa opção estiver ausente ou esmaecida, entre em contato com o departamento de vendas do Cisco Webex.
 
Control Hub
  1. Faça logon no Control Hub.
  2. Vá para Usuários > Selecione o Usuário.
  3. Em Reunião > Selecione o site.
image.png
  1. Selecione o hiperlink Configurações avançadas > role até a seção Meu Webex.
  2. Marque a caixa Meus relatórios em  Meu Webex Pro.
  3. Clique no botão atualizar.
CAUSA
  • A conta de organizador é uma conta padrão (não uma Pro).
  • A conta de organizador não tem o recurso Meus relatórios ativado
 

Este artigo foi útil?
Este artigo foi útil?