Brak przycisku Moje raporty w moim webexie

W witrynie Moje raporty brakuje przycisku Moje raporty.

Przycisk Moje raporty nie pojawia się w programie Mój webex po włączeniu witryny Webex.

Nie mogę znaleźć opcji Moje raporty po przejściu do witryny Mój webex.


przyczyna:

W witrynie Moje raporty może brakować opcji Moje raporty z następujących powodów:

  • Konto hosta jest kontem standardowym (nie pro).
  • Na koncie hosta nie ma włączonej funkcji Moje raporty.

rozwiązanie:

Tylko administratorzy witryny spotkania Cisco Webex

Aby włączyć moje raporty dla konta hosta:

  1. Zaloguj się na stronie Administracja witryną spotkania webex. (Przykład: https://SITENAME.webex.com)
  2. Kliknij pozycję Zarządzanie użytkownikami w lewym panelu.
  3. Kliknij edytujużytkownika.
  4. Wprowadź kryteria wyszukiwania dla użytkownika do nazwy użytkownika: lub e-mail: , a następnie kliknij przycisk Wyszukaj.
  5. Kliknij łącze dla konta użytkownika, które musi zostać zmodyfikowane.
  6. Przewiń w dół do mojego webexu: sekcja.
  7. Sprawdź, czy wybrano przycisk opcji Mój Webex Pro.
    • Uwaga: Jeśli ta opcja jest chybiana lub wyszarzony, skontaktuj się z cisco Webex Sales, aby uzyskać dalszą pomoc.
  8. W kolumnie Mój Webex Pro zaznacz pole wyboru Moje raporty.
  9. Przewiń do dołu strony, a następnie kliknij przycisk Aktualizuj, aby zapisać zmiany konta.

Czy ten artykuł był pomocny?