Inscripționare
7 iun. 2021 | vizualizare(ări) | persoane au considerat că este util

Se solicită introducerea URL-ului, numelui de cont și parolei la conversia unei BNR în . MP4 Format

Dacă întâmpinați o problemă cu conversia unei înregistrări Webex în MP4, va trebui să vă autentificați contul gazdă Webex în instrumentul de conversie.

Se solicită introducerea URL-ului, numelui de cont și parolei la încercarea de conversie a unei BNR în . format MP4.

Imposibil de efectuat conversia unui . FIȘIER ARF în . PE MP4.

Eroare: "Imposibil de instalat instrumentul de conversie. Contactați administratorul site-ului."

Se solicită conectarea la conversia din . ARF către . PE MP4.

Eroare: "Site-ul de servicii Webex nu acceptă conversia înregistrărilor Webex în format MP4."

Eroare: "Noua versiune a instrumentului de conversie nu este disponibilă pe site-ul webex."

Înregistrări MP4 implicite în Întâlniri Webex 40.10

În viitoarea actualizare octombrie (40.10), toate înregistrările noi în Întâlniri Webex vor fi stocate în format MP4, fie în cloud, fie local, așa este selectat la nivel de site sau gazdă, cu o experiență centrată pe video. Prin standardizarea formatului de înregistrare, veți avea o gamă mai largă de instrumente de redare, o securitate mai bună și o experiență de colaborare mai fără efort chiar și după întâlniri. Înregistrările ARF și WRF existente pot fi încă descărcate sau redate pe site-ul Webex. Pentru mai multe informații despre înregistrarea centrată pe video, accesați Înregistrări MP4 bazate pe rețea video-centrice în Întâlniri Webex și Evenimente Webex.

Notă:

Dacă compania are mai multe site-uri Webex, puteți încerca să introduceți celelalte adrese de site în câmpul URL.

Cauză:

Este posibil să primiți o solicitare de autentificare în următoarea fereastră de dialog când încercați să convertiți Înregistrări bazate pe rețea în . Format MP4:




Conversie. FIȘIERE ARF la . Formatul MP4 necesită instalarea unui plug-in special în Playerul de înregistrare în rețea. Acest insert este controlat datorită cerințelor de licențiere și solicită utilizatorilor să se autentifice în contul gazdă Webex atunci când descarcă fișierul.

soluție:

Site-uri cu sign on unic (SSO)activat:

  • Puteți introduce adresa URL a site-ului și orice text în casetele text Nume cont și Parolă. Se va deschide o fereastră nouă pentru a permite autentificarea SSO. Odată autentificat, insertul va fi descărcat.

Site-uri fărăSSO:

  1. Introduceți adresa URL a site-ului și numele de utilizator și parola atunci când vi se solicită, așa se arată în captura de ecran.
  2. Faceți clic pe Continuare.
  3. După finalizarea procesului de validare, faceți clic din nou pe Continuare.
  4. Selectați opțiunile de conversie dorite.
  5. Faceți clic pe OK.
  6. Faceți clic din nou pe OK la solicitarea rezumatului conversiei fișierului.
Dacă insertul esteblocat:
  1. Descărcați fișierul plugin.zip.
  2. Dezarhivați fișierele și extrageți folderul complet "plugin" în locație: C:\Fișiere program (x86)\Webex\Webex\ARFConverter
    • Rețineți: Creați un folder "plugin" dacă nu există deja.
  3. Re-încercați . ARF către . procesul de conversie MP4.

A fost acest articol util?

Articole conexe

Vizualizate recent

×