Se le solicita que introduzca la URL, el nombre y la contraseña de la cuenta al convertir una NBR al formato .MP4

Si está teniendo un problema con la conversión de una grabación de Webex a MP4, tendrá que autenticar su cuenta de organizador de Webex en la herramienta de conversión.

Se le solicita que introduzca la URL, el nombre y la contraseña de la cuenta al intentar convertir una NBR al formato .MP4.

No se puede convertir un archivo .ARF a .MP4.

Error: No se puede instalar la herramienta de conversión. Póngase en contacto con el administrador de su sitio."

Se le solicita que se conecte al convertir un archivo .ARF a .MP4.

Error: "Su sitio de servicios Webex no es compatible con la conversión de grabaciones de Webex al formato MP4".

Error: "La nueva versión de la herramienta de conversión no está disponible en su sitio de servicios Webex".

Grabaciones MP4 predeterminadas en Webex Meetings 40.10 En la próxima actualización de octubre
(40.10), las grabaciones completamente nuevas en Webex Meetings se almacenarán en formato MP4, ya sea en la nube o localmente como se haya seleccionado a nivel del sitio o del host, con una experiencia centrada en
vídeos. Al estandarizar el formato de grabación, tendrá una opción más amplia de herramientas de reproducción, mayor seguridad y una experiencia de colaboración más sencilla, incluso después de las reuniones. Las grabaciones ARF y WRF ya existentes pueden descargarse o reproducirse en el sitio de Webex. Para obtener más información con respecto a las grabaciones centradas en vídeo, vaya a Vídeo Grabaciones MP4 basadas en red en Webex Meetings grabación Webex Events.

Nota:

Si su empresa tiene varios sitios de Webex, puede intentar introducir las otras direcciones del sitio en el campo URL.

Causa:

es posible que reciba un mensaje para autenticar en la siguiente ventana de diálogo al intentar convertir grabaciones basadas en red al formato .MP4:




La conversión de archivos .ARF al formato .MP4 requiere la instalación de un complemento especial en el reproductor de grabaciones basadas en red. Este complemento está controlado debido a requisitos de licencias, y requiere que los usuarios se autentiquen en su cuenta de organizador Webex cuando descargan el archivo.

Solución:

Sitios con el inicio de sesión único (SSO) habilitado:

  • Puede introducir la URL de su sitio y cualquier texto en los cuadros de texto Nombre de la cuenta y Contraseña. Se abrirá una nueva ventana para permitir la autenticación de SSO. Una vez autenticado, se descargará el complemento.
Si el complemento está bloqueado:
  1. Descargue el archivo plugin.zip.
  2. Descomprima los archivos y extraiga toda la carpeta "plugin" en la ubicación siguiente: C:\Archivos de programa (x86)\Webex\Webex\ARF Mi
    • Nota: Cree una carpeta "plugin" si todavía no existe.
  3. Vuelva a intentar el proceso de conversión de .ARF a .MP4.

¿Ha encontrado este artículo útil?