未收到Webex用戶帳號啟動郵件
【問題
】註冊新的 Webex 帳號時,您不會收到啟動郵件來完成註冊程序。
解決方案
這可能是由垃圾郵件過濾器引起的,以及 server/firewall 設定.
檢查垃圾郵件過濾器
確保您已允許來自 webex.com 和 em.webex.com 網域的電子郵件。
查看 Server/Firewall 設定
請查看這篇 Webex 電子郵件伺服器文章 以了解最新資訊 Subnets/IPs 必須允許在您的網路上進行此操作。
變更這些設定後,您可能需要重新接收啟動郵件。請遵循下列步驟:
- 將 Web 瀏覽器導覽至:web.webex.com
- 輸入用於 Webex 線上帳戶的電子郵件地址,然後按繼續。
- 在登入 Webex 頁面上,輸入您的密碼,然後選取登入。
- 在您的帳戶已擱置啟動頁面上,按一下重新傳送鏈結。
原因
電子郵件問題通常是由嚴格的垃圾郵件過濾器引起的,或者 firewall/server 企業網路設定。
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