خطأ في عنوان البريد الإلكتروني أو كلمة المرور غير صحيحة عند تسجيل الدخول إلى اجتماعات Cisco Webex

خطأ "عنوان بريد إلكتروني أو كلمة مرور غير صحيحة" عند تسجيل الدخول إلى اجتماعات Cisco Webex.

كيف يمكنني الحصول على مساعدة بشأن تسجيل الدخول إلى اجتماعات Cisco Webex؟

كيف يمكنني استرداد اسم المستخدم وكلمة المرور الخاصين بي لاجتماعات Cisco Webex؟

كيف يمكنني إعادة تعيين كلمة مرور حساب اجتماعات Cisco Webex الخاص بي؟

لا يمكنني تسجيل الدخول إلى حساب اجتماعات Cisco Webex الخاص بي.

أواجه مشكلات في تسجيل الدخول إلى حساب اجتماعات Cisco Webex الخاص بي.

السبب:

إذا تم إدخال عنوان بريد إلكتروني أو كلمة مرور خاطئة عند محاولة تسجيل الدخول إلى حساب Cisco Webex Meetings الخاص بك، فسترى الخطأ التالي:

الحل:

إذا كنت تواجه مشكلات في تسجيل الدخول، فحاول أولا مسح ذاكرة التخزين المؤقت للمستعرض ثم أغلق جميع نوافذ المتصفح.للحصول على المساعدة، ارجع إلى: http://www.wikihow.com/Clear-Your-Browser's-Cache

ثم حاول تسجيل الدخول مرة أخرى.

إذا كنت لا تزال تواجه مشاكل، فتابع استكشاف الأخطاء وإصلاحها باستخدام الخطوات أدناه.

تذكر ما يلي عند تسجيل الدخول إلى حساب Cisco Webex Meetings الخاص بك :

  • يجب أن يكون عنوان بريدك الإلكتروني فريدا لاجتماعات Cisco Webex.لا يجوز استخدام عنوان البريد الإلكتروني هذا مع أي حساب Webex موجود آخر.
  • كلمة المرور الخاصة بك حساسة لحالة الأحرف، لذا تحقق من مفتاحي Caps Lock وNum Lock.
  • إذا كنت تستخدم النسخ واللصق لكلمة المرور الخاصة بك، فتأكد من تحديد كلمة المرور بأكملها، وأنه ليس لديك مساحة أو حرف إضافي.
  • قد ترغب في محاولة إدخال كلمة المرور الخاصة بك في "المفكرة" أو محرر نصوص مشابه، ثم نسخها ولصقها من "المفكرة" في حقل كلمة المرور.

إذا كنت لا تزال تواجه مشاكل، فانقر على الرابط هل نسيت اسم المستخدم أو كلمة المرور؟ لإعادة تعيين كلمة المرور كما هو موضح أدناه.

إذا كنت لا ترى هذا الرابط ، فستحتاج إلى الاتصال بمسؤول موقعك للحصول على مساعدة تسجيل الدخول.

لإعادة تعيين كلمة مرور اجتماعات Cisco Webex من صفحة تسجيل الدخول:

  1. انتقل إلى موقع اجتماعات Cisco Webex. (مثال: https://SITENAME.Webex.com)
  2. تحت زر تسجيل الدخول ، انقر فوق الرابط الخاص بهل نسيت اسم المستخدم أو كلمة المرور؟

    يتم عرض شاشة نسيت اسم المستخدم أو كلمة المرور.
  3. أدخل عنوان البريد الإلكتروني لحسابك.
  4. اكتب الأحرف المعروضة في الصورة.
  5. انقر على إرسال.

    تظهر شاشة توضح ما يلي:
    "اتبع الإرشادات المرسلة إلى صندوق البريد الإلكتروني الخاص بك حول كيفية إعادة تعيين كلمة المرور الخاصة بك.ألم تصلك رسالة البريد الإلكتروني؟إعادة إرسال"
  6. تحقق من بريدك الإلكتروني بحثا عن رسالة من Cisco Webex تتضمن الموضوع التالي:مطلوب اتخاذ إجراء:إعادة تعيين كلمة مرور حسابك.
  7. افتح البريد الإلكتروني وانقر على إعادة تعيين كلمة المرور.
  8. في شاشةإنشاء كلمة مرور جديدة، اختر كلمة مرور جديدة وأدخلها.

    أثناء الكتابة، لاحظ متطلبات أمان كلمة المرور، والتي ستظهر في نافذة منبثقة:


    إذا رأيت أي علامة x حمراء على هذه الشاشة، فاقرأ العنصر المحدد الذي تحتاج إلى تغييره، وأعد كتابة كلمة المرور حتى تفي بمتطلبات الأمان.
  9. انقر على إرسال.

    تظهر شاشة تسجيل الدخول مرة أخرى، مع رسالة تفيد بأنه تم تغيير كلمة المرور الخاصة بك:

     
  10. أدخل كلمة المرور الجديدة وانقر على تسجيل الدخول.

هل كان هذا المقال مفيدًا؟