登入 Cisco WebEx Meetings 時發生「電子郵件地址或密碼不正確」錯誤

如何取得 Cisco WebEx Meetings 登入的說明?

如何擷取 Cisco WebEx Meetings 的使用者名稱和密碼?

如何重設 Cisco WebEx Meetings 帳戶密碼?

登入 Cisco WebEx Meetings 時,發生「電子郵件地址或密碼不正確」錯誤。

無法登入 Cisco WebEx Meetings 帳戶。

登入 Cisco WebEx Meetings 帳戶時遇到問題。


附註:


原因:

如果在嘗試登入 Cisco WebEx Meetings 帳戶時輸入了錯誤的電子郵件地址或密碼,則將看到下列錯誤:



解決方案:

如果有登入問題,請先嘗試清除瀏覽器快取,然後再關閉所有瀏覽器視窗。 如需說明,請參閱:http://www.wikihow.com/Clear-Your-Browser's-Cache

然後重試登入。

如果仍有問題,請繼續使用下列步驟進行疑難排解。

登入 Cisco WebEx Meetings 帳戶時請記住下列事項

  • 電子郵件地址對於 Cisco WebEx Meetings 而言必須是唯一的。 該電子郵件地址可能未與任何其他現有的 WebEx 帳戶一起使用。
  • 您的密碼區分大小寫,因此請檢查您的 Caps Lock 和 Num Lock 鍵。
  • 如果是複製密碼並貼上,請確保選取整個密碼,而且不含額外空格或字元。
  • 您可能想要嘗試將密碼輸入「記事本」或類似的文字編輯器中,然後從「記事本」複製密碼並貼到密碼欄位。

如果仍有問題,請按一下無法存取您的帳戶?鏈結以重設密碼,如下所述。

如果看不到該鏈結,則將需要聯絡網站管理員以取得登入說明。

若要從登入頁面重設 Cisco WebEx Meetings 密碼

  1. 移至 Cisco WebEx Meetings 網站。(範例:https://SITENAME.webex.com)
  2. 在「登入」按鈕下,按一下無法存取您的帳戶?

    鏈結。此時會顯示取得登入協助螢幕。
  3. 輸入您的帳戶的電子郵件地址。
  4. 鍵入影像中所示的字元。
  5. 按一下提交

    此時會顯示陳述下列事項的螢幕:
    「遵循傳送至您的電子郵件收件匣(位於 )的指示,瞭解如何重設您的密碼。 未收到電子郵件? 重新傳送」
  6. 檢查電子郵件以找到 Cisco WebEx 傳送且具有下列主旨的訊息:需要執行的動作:重設您的帳戶密碼。
  7. 開啟電子郵件並按一下重設密碼
  8. 建立新的密碼螢幕上,選擇並輸入新密碼。

    鍵入時,請記下密碼安全需求,這些需求將出現於一個快顯視窗中:


    如果在此螢幕上看到任何紅色 x,請閱讀您需要變更的特定項目,然後重新鍵入密碼,直至符合安全需求為止。
  9. 按一下提交

    登入螢幕會再次出現,而且有訊息指出您的密碼已變更:


  10. 輸入新密碼並按一下登入

相關文章


本文是否有幫助?