Chyba 20001:Již nejste připojeni ke schůzce.Probíhá automatické obnovení připojení

Používá se pro řešení problémů Chyba 20001.

Chyba 20001:Již nejste připojeni ke schůzce.Automatické opětovné připojení.

Služba schůzek je dočasně nedostupná.Opakujte akci později.Chyba 20001.

Při pokusu o zhlédnutí videa z webové kamery se zobrazí chyba 20001.

Nemohu se připojit k relaci Webex s povoleným VoIP.

Příčina:
Tato chyba nastane, když je provoz Webex zablokován na počítači nebo v síti.

Řešení:

K této chybě obvykle dochází, protože:

  • Místní brána firewall, nastavení zabezpečení nebo proxy server blokují porty používané Webex pro streamování zvuku a videa

Viz odrážky níže pro vyřešení chyby:

  • Dočasně zakažte bezpečnostní software, který může blokovat provoz na portech 9000 a 9001 (Příklad:Norton Internet Security, McAfee Firewall, Windows Firewall).
  • Nakonfigurujte svou síť tak, aby umožňovala provoz Webex.
  • Pokud problém přetrvává, otestujte jej v DMZ své sítě (připojení k internetu mimo bránu firewall) nebo z jiného připojení k internetu.Pokud jste schopni se připojit z DMZ, pak váš lokální firewall nebo proxy server blokuje připojení, a budete muset nastavit výjimky pro povolení Webex, jak je vysvětleno v předchozím článku.

Pokud problém přetrvává i po provedení návrhů v tomto článku, obraťte se na technickou podporu.Nápovědu najdete v těchto tématech: WBX162 - Jak mohu kontaktovat zákaznický servis nebo technickou podporu Webex?


     

    Byl tento článek užitečný?