Chyba 20001: Ke schůzce již nejste připojeni. Probíhá automatické obnovení připojení

Používá se k řešení potíží s chybou 20001.

Chyba 20001: Ke schůzce již nejste připojeni. Automatické opětovné připojení.

Služba schůzek je dočasně nedostupná. Opakujte akci později. Chyba 20001.

Při pokusu o zobrazení videa z webové kamery se zobrazuje chyba 20001.

Nemohu se připojit k relaci Webex s povoleným VoIP.

Příčina:
K této chybě dochází, když je provoz Webex blokován v počítači nebo síti.

Řešení:

K této chybě obvykle dochází, protože:

  • Místní brána firewall, nastavení zabezpečení nebo proxy server blokují porty používané webexem pro streamování zvuku a videa

Chybu vyřešíte v části odrážky níže:

  • Dočasně zakažte veškerý bezpečnostní software, který může blokovat provoz na portech 9000 & 9001 (příklad: Norton Internet Security, McAfee Firewall, Windows Firewall).
  • Nakonfigurujte síť tak, aby umožňovala provoz Webexu.
  • Ověřte, zda je v aplikaci Internet Explorer povolena možnost Použít TLS 1.2.
  • Pokud problém přetrvává, otestujte DMZ (připojení k Internetu mimo bránu firewall) nebo z jiného připojení k internetu. Pokud se můžete připojit z DMZ, místní brána firewall nebo proxy server blokuje připojení a budete muset nastavit výjimky, které povolí Webex, jak je vysvětleno ve výše uvedeném článku.

Pokud problém přetrvává i po provedení návrhů v tomto článku, obraťte se na technickou podporu.  Nápovědu najdete v tématu: WBX162 - Jak mohu kontaktovat zákaznické služby Webex nebo technickou podporu?


     

    Byl tento článek užitečný?

    Související články
    šipka nahoru