Błąd 20001:Nie masz już połączenia ze spotkaniem.Automatyczne ponowne łączenie

Służy do rozwiązywania problemów z błędem 20001.

Błąd 20001:Nie masz już połączenia ze spotkaniem.Automatyczne ponowne łączenie.

Usługa spotkań jest tymczasowo niedostępna.Spróbuj ponownie później.Błąd 20001.

Podczas próby wyświetlenia wideo z kamery internetowej pojawia się komunikat o błędzie 20001.

Nie mogę dołączyć do sesji Webex z włączonym VoIP.

Przyczyna:
Ten błąd występuje, gdy ruch Webex jest blokowany na komputerze lub w sieci.

Rozwiązanie:

Zazwyczaj ten błąd występuje, ponieważ:

  • Lokalna zapora sieciowa, ustawienia zabezpieczeń lub serwer proxy blokują porty używane przez Webex do przesyłania strumieniowego audio i wideo

Zobacz punkty poniżej, aby rozwiązać błąd:

  • Tymczasowo wyłącz oprogramowanie zabezpieczające, które może blokować ruch na portach 9000 i 9001 (przykład:Norton Internet Security, McAfee Firewall, Windows Firewall).
  • Skonfiguruj swoją sieć, aby zezwolić na ruch Webex.
  • Jeśli problem będzie się powtarzał, przetestuj w strefie DMZ swojej sieci (połączenie internetowe poza zaporą ogniową) lub przy użyciu innego połączenia internetowego.Jeśli możesz połączyć się ze strefy DMZ, oznacza to, że lokalna zapora ogniowa lub serwer proxy blokuje połączenie i musisz skonfigurować wyjątki, aby zezwolić Webex, jak wyjaśniono w powyższym artykule.

Jeśli po wykonaniu sugestii zawartych w tym artykule problem nadal występuje, skontaktuj się z pomocą techniczną.Aby uzyskać pomoc, zobacz: WBX162 — Jak skontaktować się z działem obsługi klienta lub pomocą techniczną firmy Webex?


     

    Czy ten artykuł był pomocny?