Fejl: "Din konto er blevet deaktiveret. Kontakt din webstedsadministrator."

Hvis din værtskonto er blevet deaktiveret, kan du kontakte din Webex-webstedsadministrator for at få den genaktiveret.

Fejl: "Din konto er blevet deaktiveret. Kontakt din webstedsadministrator."

Fejl: "Din konto er nu aktiveret. Kontakt din webstedsadministrator"

Fejlmeddelelsen "Din konto er deaktiveret" vises, når jeg forsøger at gendanne min adgangskode.

Jeg kan ikke logge ind, fordi fejlen "Din konto er deaktiveret" vises.

Hvordan genaktiverer jeg min værtskonto?

 

Årsag:

Hvis din værtskonto ikke er aktiv, vil du ikke kunne logge ind eller starte nogle møder, som du har planlagt.

Du vil se følgende fejl, når du forsøger at indtaste din e-mail-adresse for at hente din adgangskode:



Løsning:

For at få din konto genaktiveret, kontakt webstedsadministratoren for dit Webex-websted. Webstedsadministratoren kan genaktivere din konto og kan hjælpe dig med at nulstille din adgangskode, hvis nødvendigt.

For hjælp, se: Kontakt din Webex-webstedsadministrator

Når din konto er genaktiveret, bør du kunne logge ind og afholde møder.
 

Webstedsadministratorer

For hjælp til genaktivering af en brugers konto, se: Administrer brugerkonti i Cisco Webex-webstedsadministration

Var denne artikel nyttig?