SORUN
Oturum açmaya veya planlanmış toplantıları başlatmaya çalışan kullanıcılar, 'Hesabınız devre dışı bırakıldı. Lütfen site yöneticinizle iletişime geçin.' Bu hata, kullanıcının Webex platformundaki toplantı sahibi hesabının şu anda etkin olmadığını gösterir.
ÇÖZÜM
Hesabınızın yeniden etkinleştirilmesi için lütfen Webex sitenizin yöneticisiyle iletişime geçin. Site yöneticisi, hesabınızı yeniden etkinleştirebilir ve gerekirse parolanızın sıfırlanmasına yardımcı olabilir.
Kullanıcılar
- Kuruluşunuzdaki Webex Site Yöneticisine doğrudan ulaşın. Yardım için bkz: Webex Site Yöneticinizle İletişime Geçin. Bu kişi, Webex Hizmetleri için kullanıcı hesaplarını ve izinlerini yönetmekten sorumludur.
- Site Yöneticisine hesap bilgilerinizi verin ve karşılaştığınız sorunu açıklayın.
- Site Yöneticisi, devre dışı bırakma nedenini araştırmak ve hesabınızı yeniden etkinleştirmek için uygun adımları atmak üzere gerekli erişime sahip olacaktır.
- Webex Site Yöneticinizin kim olduğundan emin değilseniz yardım için kuruluşunuzdaki dahili dizinlere veya BT destek kanallarına başvurun.
Site Yöneticileri
Bir kullanıcının hesabını yeniden etkinleştirmek için şu adımları izleyin |Cisco Webex Site Yönetimi'nde Kullanıcı Hesaplarını Yönetin
NEDEN
Bir ana bilgisayar hesabının devre dışı bırakılması, aşağıdakiler dahil ancak bunlarla sınırlı olmamak üzere çeşitli nedenlerle gerçekleşebilir:
- Uzun süreli hareketsizlik veya politika değişiklikleri nedeniyle alınan idari işlemler.
- Kullanıcının istihdam durumu değiştiğinden, kuruluşun BT departmanı tarafından otomatik veya manuel olarak devre dışı bırakılmıştır.
- Webex hesap yönetim sisteminde bir sistem hatası veya yanlış yapılandırma.
Bir hesap devre dışı bırakıldığında, kullanıcı Webex hizmetinde oturum açma, planlanmış toplantıları başlatma veya düzenleme yeteneğini kaybeder ve ayrıca hesabın etkin olmayan durumu nedeniyle standart 'Şifremi Unuttum' özelliğini kullanarak şifresini alamayabilir.