You may notice some articles displaying content inconsistently. Pardon our dust as we update our site.
cross icon
Fel: ”Ditt konto har inaktiverats. Kontakta din webbplatsadministratör.”

PROBLEM
Användare som försöker logga in eller starta schemalagda möten får ett felmeddelande som säger: ”Ditt konto har inaktiverats. Kontakta din webbplatsadministratör.” Det här felet indikerar att användarens värdkonto på Webex-plattformen för närvarande är inaktivt.




UPPLÖSNING
Kontakta webbplatsadministratören för din Webex-webbplats för att få ditt konto återaktiverat. Webbplatsadministratören kan återaktivera ditt konto och kanske även hjälpa dig med att återställa lösenordet om det behövs.

Användare

  1. Kontakta Webex-webbplatsadministratören i din organisation. Om du behöver hjälp, se: Kontakta din Webex-webbplatsadministratör. Den här personen ansvarar för att hantera användarkonton och behörigheter för Webex-tjänster.
  2. Ge webbplatsadministratören dina kontouppgifter och förklara problemet du står inför.
  3. Webbplatsadministratören kommer att ha nödvändig åtkomst för att undersöka orsaken till inaktiveringen och vidta lämpliga åtgärder för att återaktivera ditt konto.
  4. Om du är osäker på vem din Webex-webbplatsadministratör är, se interna kataloger eller IT-supportkanaler inom din organisation för att få hjälp.

Webbplatsadministratörer
För att återaktivera en användares konto följer du dessa steg | Hantera användarkonton i Cisco Webex webbplatsadministration

ORSAK
Inaktivering av ett värdkonto kan inträffa av olika skäl, bland annat men inte begränsat till:

  • Administrativa åtgärder som vidtagits på grund av långvarig inaktivitet eller politiska förändringar.
  • Användarens anställningsstatus har ändrats, vilket leder till en automatisk eller manuell inaktivering av organisationens IT-avdelning.
  • Ett systemfel eller en felkonfiguration i Webex-kontohanteringssystemet.

När ett konto inaktiveras förlorar användaren möjligheten att logga in på Webex-tjänsten, starta eller vara värd för schemalagda möten och kan inte heller hämta sitt lösenord med standardfunktionen ”Glömt lösenord” på grund av kontoets inaktiva status.

 

Var den här artikeln användbar?