PROBLEM
Användare som försöker logga in eller starta schemalagda möten får ett felmeddelande som säger "Ditt konto har inaktiverats". Kontakta webbplatsadministratören.' Det här felet indikerar att användarens värdkonto på Webex-plattformen för närvarande är inaktivt.
LÖSNING
För att få ditt konto återaktiverat, vänligen kontakta webbplatsadministratören för din Webex-webbplats. Webbplatsadministratören kan återaktivera ditt konto och kanske även hjälpa dig med att återställa lösenordet om det behövs.
Användare
- Kontakta Webex webbplatsadministratör direkt inom din organisation. Mer information finns i: Kontakta din Webex-webbplatsadministratör. Denna person ansvarar för att hantera användarkonton och behörigheter för Webex-tjänster.
- Ge webbplatsadministratören dina kontouppgifter och förklara problemet du har.
- Webbplatsadministratören kommer att ha nödvändig åtkomst för att undersöka orsaken till inaktiveringen och vidta lämpliga åtgärder för att återaktivera ditt konto.
- Om du är osäker på vem din Webex-webbplatsadministratör är, se interna kataloger eller IT-supportkanaler inom din organisation för hjälp.
Webbplatsadministratörer
För att återaktivera ett användares konto, följ dessa steg |Hantera användarkonton i Cisco Webex webbplatsadministration
ORSAK
Inaktiveringen av ett värdkonto kan ske av olika anledningar, inklusive men inte begränsat till:
- Administrativa åtgärder som vidtagits på grund av långvarig inaktivitet eller policyändringar.
- Användarens anställningsstatus har ändrats, vilket har lett till en automatisk eller manuell inaktivering av organisationens IT-avdelning.
- Ett systemfel eller en felkonfiguration i Webex-kontohanteringssystemet.
När ett konto inaktiveras förlorar användaren möjligheten att logga in på Webex-tjänsten, starta eller vara värd för schemalagda möten och kan eventuellt inte heller hämta sitt lösenord med hjälp av standardfunktionen 'Glömt lösenordet' på grund av kontots inaktiva status.