webex-logoHjælpecenter
search-iconclose icon
  • Kom i gang
  • Nyheder
  • Hjælp efter produkt
  • For administratorer
  • Indførelse
  • Support
    • Dansk
    • Deutsch
    • English afkrydsning af sprog
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Hjem
  • /
  • Artikel
Var denne artikel nyttig?
close

Tak for din feedback.

09. april 2025 | 480 visning(er) | 0 personer fandt dette nyttigt
Fejl: "Kan ikke oprette forbindelse sikkert til denne side" ved adgang til Webex-websteder
list-menuHar du feedback?

PROBLEM
Brugere, der forsøger at få adgang til Webex-websteder, vil muligvis støde på en fejlmeddelelse, der angiver, At de ikke kan oprette sikker forbindelse til denne side. Dette problem forhindrer brugere i at starte eller deltage i Webex-møder.
Brugertilføjet billede

LØSNING
For at løse dette problem og fortsætte med at bruge Webex-tjenesteydelser uden afbrydelse:

  1. Opgrader din browser til Internet Explorer 11 eller nyere, eller skift til en browser, der understøtter TLS 1.2, f.eks. Google Chrome eller Firefox.
  2. Sørg for, at TLS 1.2 er aktiveret i dine browserindstillinger. Deaktivering af TLS 1.2 vil forhindre, at der oprettes en sikker forbindelse med Webex-webservere.
  3. Hvis du er usikker på, hvordan du aktiverer TLS 1.2 eller har brug for yderligere oplysninger om ændringerne, kan du læse denne artikel TLS 1.2 påkrævet i Webex Meetings.

Ved at følge disse trin skal brugere kunne tilgå Webex-websteder sikkert og deltage i møder uden at støde på fejlen "Kan ikke oprette sikker forbindelse til denne side".

For brugere af Cisco Webex Business Suite 33.6 og senere versioner med moderne visning aktiveret vil fejlen fortsætte, hvis operativsystemet eller browseren ikke understøtter TLS 1.2 eller ikke er konfigureret til at bruge den.
TLS.png

ÅRSAG
Fra og med den 3. august 2018 har Cisco givet mandat til at bruge TLS (Transport Layer Security) version 1.2 til alle forbindelser. Operativsystemer og browsere, der ikke understøtter TLS 1.2 eller ikke er konfigureret til at bruge den, vil opleve forbindelsesproblemer med Webex-tjenesteydelser. Derudover vil eventuelle opdateringer til Webex-klienten ikke være effektive, hvis TLS 1.2 er deaktiveret, hvilket fører til ovennævnte fejl, når du forsøger at få adgang til Webex-websteder.

Var denne artikel nyttig?
Var denne artikel nyttig?
Relaterede artikler
  • Hvad er nyt i Webex Meetings suite (WBS33)
PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker