ייתכן ששמת לב שבמאמרים מסוימים התוכן מוצג באופן לא עקבי. אנחנו עובדים על לעדכן את זה.
cross icon
שגיאה: 'התחום של משתמש זה אינו זמין להמרה'

בעיה
בעת ניסיון להגירה של משתמשי צרכנים לארגון חדש ב-Webex, המשתמשים עשויים להיתקל בהודעת שגיאה המציינת, "התחום של משתמש זה אינו זמין להמרה." שגיאה זו מונעת את ההגירה המוצלחת של המשתמשים לארגון החדש.

פתרון
נסה את הדברים הבאים כדי לפתור את הבעיה:

הערות זוהי הסיבה הסבירה ביותר לשגיאה. נסה את הצעד שלעיל, אשר אמור לפתור את הבעיה ברוב המקרים. אם הבעיה נמשכת, המשך לפתור באמצעות השלבים הבאים.
CAUSE
שגיאה זו מתרחשת בדרך כלל כאשר יש התנגשות עם דומיין הדוא"ל של המשתמש, לעתים קרובות בשל נוכחותו של חשבון צרכן חופשי (ניסיון ללא תשלום) המשויך לכתובת הדוא"ל של המשתמש. השגיאה יכולה להתעורר גם אם יש להשלים את השלבים המנהליים להגירת משתמשים.

האם המאמר הועיל לך?