webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    09 aprile 2025 | 834 vista/e | 2 persone pensano che sia stato utile
    Errore: 'Il dominio di questo utente non è disponibile per la conversione'
    list-menuFeedback?

    PROBLEMA
    Quando si tenta di eseguire la migrazione degli utenti consumer in una nuova organizzazione in Webex, gli utenti potrebbero ricevere un messaggio di errore che indica "Il dominio di questo utente non è disponibile per la conversione". Questo errore impedisce la migrazione corretta degli utenti nella nuova organizzazione.

    RISOLUZIONE
    Provare a effettuare le seguenti operazioni per risolvere il problema:

    • Eliminare l'account consumer gratuito (versione di prova gratuita) associato all'indirizzo e-mail dell'utente: Eliminazione dell'account gratuito | Webex
    Nota: Questa è la causa più probabile dell'errore. Provare la fase precedente, che dovrebbe risolvere il problema nella maggior parte dei casi. Se il problema permane, continuare la risoluzione del problema utilizzando la procedura seguente.
    • Aggiungere un amministratore che corrisponde all'utente che si sta tentando di eseguire la migrazione. Vedere l'articolo: Richiedi utenti nell'organizzazione (Converti utenti)
    • Richiedere il dominio in di Cisco Webex Control Hub. Vedere l'articolo: Gestione dei domini
    CAUSA
    Questo errore solitamente si verifica in caso di conflitto con il dominio e-mail dell'utente, spesso a causa della presenza di un account consumer gratuito (versione di prova gratuita) associato all'indirizzo e-mail dell'utente. L'errore può verificarsi anche se è ancora necessario completare la procedura amministrativa per la migrazione degli utenti.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    Articoli correlati
    • Eliminazione di un'organizzazione cliente in Control Hub
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi