Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Błąd: "Domena tego użytkownika nie jest dostępna do konwersji"
list-menuOpinia?

PROBLEM
Podczas próby migracji użytkowników indywidualnych do nowej organizacji w Webex użytkownicy mogą napotkać komunikat o błędzie „Domena tego użytkownika nie jest dostępna do konwersji”. Ten błąd zapobiega pomyślnej migracji użytkowników do nowej organizacji.

ROZWIĄZYWANIE
Aby rozwiązać ten problem, spróbuj wykonać następujące czynności:

Uwaga: Jest to najbardziej prawdopodobna przyczyna błędu. Wypróbuj powyższy krok, który powinien rozwiązać problem w większości przypadków. Jeśli problem nadal występuje, kontynuuj rozwiązywanie problemów, wykonując poniższe czynności.
PRZYCZYNA
Ten błąd zwykle występuje, gdy występuje konflikt z domeną poczty e-mail użytkownika, często z powodu obecności bezpłatnego konta użytkownika (bezpłatnej wersji próbnej) powiązanego z adresem e-mail użytkownika. Błąd może również wystąpić, jeśli czynności administracyjne dotyczące migracji użytkownika muszą jeszcze zostać ukończone.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?