Potresti notare che alcuni articoli non vengono visualizzati coerentemente. Stiamo aggiornando il nostro sito. Ci scusiamo per qualsiasi inconveniente.
cross icon
I partecipanti non ricevono una notifica e-mail dopo l'iscrizione
list-menuFeedback?

PROBLEMA
I partecipanti non ricevono notifica e-mail dopo la registrazione.

risoluzione

Per risolvere il problema:

Per gli ospiti

Per i partecipanti

Per ricevere il messaggio e-mail con il collegamento per accedere, è sufficiente inserire il proprio indirizzo e-mail al momento della registrazione. Si riceverà il messaggio e-mail di conferma iscrizione con il collegamento di accesso solo se si inserisce un indirizzo valido.

Verifica della casella della posta in arrivo

  • Ricercare un messaggio e-mail con un oggetto simile a - Iscrizione accettata per la riunione:
  • Il messaggio probabilmente proviene da messenger@webex.com , ma deve mostrare il nome dell'organizzatore nel campo Da.
  • Controllare i filtri dello SPAM o della posta indesiderata per vedere se il messaggio e-mail di conferma iscrizione è stato bloccato. Per assicurarsi di ricevere gli inviti, impostare il filtro per consentire i messaggi da mda.webex.com o *.webex.com.

Verifica account e-mail alternativi

  • Se si dispone di un indirizzo e-mail alternativo, come Hotmail o Gmail, provare a controllare tali account.
  • Assicurarsi di inserire l'indirizzo e-mail in modo preciso e corretto al momento della registrazione per la riunione. Se non è stato inserito correttamente, provare a eseguire nuovamente la registrazione.

Verificare con l'organizzatore della riunione se la registrazione è in attesa di approvazione.

  • Se non è un problema, è possibile che l'organizzatore debba approvare la tua registrazione. Se è in attesa di approvazione, riceverai la conferma dell'iscrizione una volta approvata.
  • In caso di domande sull'iscrizione o sulla riunione, contattare l'organizzatore. Per informazioni, vedere Come è possibile individuare l'organizzatore della riunione?
causa

Questo problema può essere provocato da alcune cause potenziali:

  • L'organizzatore non ha abilitato l'approvazione automatica quando è stata consentita la registrazione per la riunione.
  • I filtri anti-SPAM sulla rete del partecipante hanno interrotto l'invito in arrivo.
  • L'indirizzo e-mail utilizzato dal partecipante durante l'iscrizione doveva essere inserito correttamente.

Questo articolo è stato utile?
Questo articolo è stato utile?