webex-logowebex-logo도움말 센터
  • Ctrl K
    • 시작하기
    • 제품별 도움말
    • 관리
    • 새로운 소식
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 언어 틱
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • 홈
    • /
    • 문서
    이 문서가 도움이 되었습니까?
    close

    피드백을 보내 주셔서 감사합니다.

    2024년 12월 06일 | 634 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
    등록한 후에 참석자가 이메일 알림을 수신하지 않음
    list-menu피드백이 있습니까?

    문제
    등록한 후에 참석자가 이메일 알림을 수신하지 않음.

    해상도

    문제를 해결하려면:

    • 호스트
    • 참석자

    호스트용

    • 등록을 자동으로 승인하는 옵션을 활성화하지 않는 경우, 수동으로 등록을 승인하거나 거절해야 합니다. 수동 등록 승인이 포함된 미팅 또는 세션에 등록하는 참석자는 등록을 승인하면 미팅에 참여할 수 있는 링크가 포함된 이메일을 수신하게 됩니다. 도움이 필요하시면 Cisco Webex Meetings에서 등록 요청 수락 및 거절을 참조하십시오.
    • 등록을 자동으로 승인하려면 WBX6024 - 모든 등록 요청을 자동으로 수락하려면 어떻게 합니까?를 참조하십시오.
    • 스팸 필터에 의해 이메일을 캡처하지 않았으며 Webex 시스템에서 올바르게 이메일을 보내고 있는지 확인하기 위한 테스트입니다. 참조: WBX188 - 일부 참석자가 참석자 초대장 이메일을 수신하지 않음.
    • 미팅을 시작한 경우, 세션 내에서 초대장을 보낼 수 있습니다. 참조: 사용자를 진행 중인 Webex 미팅으로 초대
    • Webex Training을 예약하는 동안 이메일 옵션 아래에서 '참석자 등록 확인됨'을 활성화하지 않은 경우, 참석자는 등록 확인 이메일을 수신하지 않습니다.

    참석자용

    참여할 수 있는 링크가 포함된 이메일을 수신하려면 등록할 때 이메일 주소를 입력하기만 하면 됩니다. 유효한 주소를 입력하는 경우에만 참여 링크가 포함된 등록 확인 이메일을 수신하게 됩니다.

    받은 편지함 확인

    • 다음과 유사한 제목의 이메일을 찾습니다. 미팅에 대해 수락된 등록:
    • 해당 메시지는 messenger@webex.com 에서 발송되지만, 보내는 사람 필드에 호스트의 이름을 표시해야 합니다.
    • 스팸이나 정크 메일 필터를 확인하여 등록 확인 이메일이 차단되었는지 체크합니다. 초대장을 수신하려면 필터를 mda.webex.com 또는 *.webex.com의 메시지를 허용하도록 설정하십시오.

    대체 이메일 계정 확인

    • Hotmail 또는 Gmail과 같은 대체 이메일 주소가 있는 경우, 해당 계정을 확인하십시오.
    • 미팅에 등록할 때 이메일 주소를 정확하게 입력했는지 확인하십시오. 잘못 입력한 경우, 다시 등록해 보십시오.

    등록이 승인 보류 중인지 미팅 호스트에게 확인하십시오.

    • 걱정하지 않는 경우, 호스트가 귀하의 등록을 승인해야 할 수도 있습니다. 승인이 보류 중인 경우, 승인이 되면 등록 확인을 수신하게 됩니다.
    • 등록 또는 미팅에 대해 질문이 있으시면 호스트에게 연락하십시오. 도움이 필요하시면 내 미팅의 호스트를 찾으려면 어떻게 합니까?를 참조하십시오.
    원인

    이 문제가 발생한 잠재적인 원인은 다음과 같습니다.

    • 미팅에 대한 등록이 허용되었을 때 호스트가 자동 승인을 활성화하지 않았습니다.
    • 참석자의 네트워크에 있는 스팸 필터가 초대장이 도착하지 못하게 중지했습니다.
    • 등록 중에 참석자가 사용한 이메일 주소를 올바르게 입력해야 합니다.

    이 문서가 도움이 되었습니까?
    이 문서가 도움이 되었습니까?
    가격Webex 앱MeetingsCalling메시징화면 공유
    Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
    헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
    교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
    다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
    Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    약관 및 조건개인 정보 보호 정책쿠키등록 상표
    ©2025 Cisco 및/또는 관련 제휴. All rights reserved.
    약관 및 조건개인 정보 보호 정책쿠키등록 상표