등록한 후에 참석자가 이메일 알림을 수신하지 않음
문제
등록한 후 참석자가 이메일 알림을 수신하지 못함.
원인
이 문제가 발생한 잠재적인 원인은 다음과 같습니다.
- 미팅에 대한 등록이 허용될 때 호스트가 자동 승인을 활성화하지 않았습니다.
- 참석자의 네트워크에 있는 스팸 필터가 초대장이 도착하지 못하게 중지했습니다.
- 등록 중에 사용된 참석자의 이메일 주소를 올바르게 입력해야 했습니다.
해상도
문제를 해결하려면:
호스트용
- 등록을 자동으로 승인하는 옵션을 활성화하지 않으면 수동으로 등록을 승인하거나 거절해야 합니다. 수동 등록 승인으로 미팅 또는 세션에 등록하는 참석자는 등록을 승인하면 미팅에 참여할 수 있는 링크가 포함된 이메일을 수신합니다. 도움이 필요하시면 다음을 참조하십시오. Cisco Webex Meetings에서 등록 요청을 수락하고 거부합니다.
- 등록을 자동으로 승인하려면 WBX6024를 참조하십시오. 모든 등록 요청을 자동으로 수락하려면 어떻게 합니까?
- 이메일이 스팸 필터에 의해 캡처되지 않았는지 확인하기 위한 테스트와 Webex 시스템이 올바르게 이메일을 보내고 있는지 확인합니다. WBX <UNK> 참조 - 일부 참석자는 참석자 초대장 이메일을 수신하지 않습니다.
- 미팅이 시작된 경우 세션 내에서 초대장을 보낼 수 있습니다. 참조: 사용자를 진행 중인 Webex 미팅으로 초대
- Webex Training을 예약하는 동안 이메일 옵션 아래에서 '참석자 등록 확인됨'을 활성화하지 않은 경우, 참석자는 등록 확인 이메일을 수신하지 않습니다.
참석자용
참여할 링크가 포함된 이메일을 수신하려면 등록할 때 이메일 주소를 입력합니다. 유효한 주소를 입력하는 경우, 참여 링크가 포함된 등록 확인 이메일만 수신하게 됩니다.
받은 편지함 확인
- 비슷한 제목의 이메일을 찾으십시오. - 미팅에 대해 등록이 수락됨:
- 메시지는 messenger@webex.com에서 온 것일 수 있지만 발신 필드에 호스트의 이름을 표시해야 합니다.
- 스팸이나 정크 메일 필터를 확인하여 등록 확인 이메일이 차단되었는지 체크합니다. 초대장을 수신하려면 필터가 mda.webex.com 또는 *.webex.com의 메시지를 허용하도록 설정합니다.
대체 이메일 계정 확인
- Hotmail 또는 Gmail과 같은 대체 이메일 주소가 있는 경우, 해당 계정을 확인해 보십시오.
- 미팅에 등록할 때 이메일 주소를 정확하게 입력해야 합니다. 잘못 입력한 경우, 다시 등록해 보십시오.
미팅 호스트에게 확인하여 등록이 승인 보류 중인지 확인하십시오.
- 호스트가 귀하의 등록을 승인해야 할 수도 있습니다. 승인이 보류 중인 경우, 승인되면 등록 확인을 받게 됩니다.
- 등록 또는 미팅에 대한 질문이 있는 경우 호스트에게 문의하십시오. 도움이 필요하시면 WBX71898 - 내 미팅의 호스트에게 어떻게 연락합니까?를 참조하십시오.
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