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登録後に出席者にメール通知が届かない
list-menuフィードバックがある場合

問題
出席者が登録後にメール通知を受信しない

解像度

問題のトラブルシューティングを行うには:

主催者が行うこと

出席者用

参加用のリンクが記載されたメールを受信するには、登録時にメール アドレスを入力するだけです。有効なアドレスを入力した場合のみ、参加リンクが記載された登録確認メールが届きます。

受信箱を確認する

  • 類似した件名のメールを探します - ミーティングへの登録が承認されました:
  • メッセージは messenger@webex.com から送信される可能性がありますが、[送信元] フィールドに主催者の名前を表示する必要があります。
  • スパムまたは迷惑メールフィルタをチェックして、登録確認メールがブロックされていないか確認してください。招待状を確実に受け取るには、mda.webex.com または *.webex.com からのメッセージを許可するようにフィルターを設定してください。

別のメールアカウントを確認する

  • Hotmail や Gmail などの代替メール アドレスがある場合は、それらのアカウントを確認してみてください。
  • ミーティングに登録する際に、メール アドレスを正確に入力してください。間違って入力した場合は、登録を再試行してください。

登録が承認待ちであるかどうかをミーティング主催者に確認してください。

  • 気にしない場合は、主催者が登録を承認する必要がある場合があります。承認が保留中の場合、承認されると登録確認が届きます。
  • 登録またはミーティングに関する質問は、主催者にお問い合わせください。ヘルプについては、「ミーティングの主催者を検索するには?」を参照してください。
原因

この問題には、いくつかの原因が考えられます。

  • ミーティングへの登録が許可されたときに、主催者は自動承認を有効にしませんでした。
  • 出席者のネットワークのスパムフィルタによって招待が届かないようになっている。
  • 登録時に出席者が使用したメールアドレスを正しく入力する必要があります。

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