webex-logoCentrum pomocy
search-iconclose icon
  • Rozpocznij
  • Co nowego
  • Pomoc według produktu
  • Dla administratorów
  • Wprowadzenie
  • Pomoc
    • Dansk
    • Deutsch
    • English wybór języka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Strona główna
  • /
  • Artykuł
Czy ten artykuł był pomocny?
close

Dziękujemy za opinię.

09 kwietnia 2025 | 231 — liczba wyświetleń | 0 — liczba osób, które uznały to za pomocne
Błąd: "Domena tego użytkownika nie jest dostępna do konwersji"
list-menuOpinia?

PROBLEM
Podczas próby migracji użytkowników indywidualnych do nowej organizacji w Webex użytkownicy mogą napotkać komunikat o błędzie „Domena tego użytkownika nie jest dostępna do konwersji”. Ten błąd zapobiega pomyślnej migracji użytkowników do nowej organizacji.

ROZWIĄZYWANIE
Aby rozwiązać ten problem, spróbuj wykonać następujące czynności:

  • Usuń bezpłatne konto konsumenta (bezpłatna wersja próbna) powiązane z adresem e-mail użytkownika: Webex | Usuń bezpłatne konto
Uwaga: Jest to najbardziej prawdopodobna przyczyna błędu. Wypróbuj powyższy krok, który powinien rozwiązać problem w większości przypadków. Jeśli problem nadal występuje, kontynuuj rozwiązywanie problemów, wykonując poniższe czynności.
  • Dodaj administratora pasującego do użytkownika, którego próbujesz przenieść. Zobacz artykuł: Zgłaszanie użytkowników do organizacji (konwertowanie użytkowników)
  • Zgłoś prawa do domeny w Cisco Webex Control Hub. Zobacz artykuł: Zarządzanie domenami
PRZYCZYNA
Ten błąd zwykle występuje, gdy występuje konflikt z domeną poczty e-mail użytkownika, często z powodu obecności bezpłatnego konta użytkownika (bezpłatnej wersji próbnej) powiązanego z adresem e-mail użytkownika. Błąd może również wystąpić, jeśli czynności administracyjne dotyczące migracji użytkownika muszą jeszcze zostać ukończone.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?
Powiązane artykuły
  • Usuwanie organizacji klienta w centrum sterowania
CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
Zestawy słuchawkoweAparatySeria biurkowaSeria RoomSeria BoardSeria telefonówAkcesoria
EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe