Du kan legge merke til at noen artikler viser innhold inkonsekvent. Vi beklager rotet – vi oppdaterer nettstedet vårt.
cross icon
Feil: «Denne brukerens domene er ikke tilgjengelig for konvertering»
list-menuTilbakemelding?

PROBLEM
Når brukere prøver å migrere forbrukerbrukere til en ny organisasjon i Webex, kan det hende at de støter på en feilmelding som sier: «Domenet til denne brukeren er ikke tilgjengelig for konvertering.» Denne feilen hindrer vellykket overføring av brukere til den nye organisasjonen.

OPPLØSNING
Prøv følgende for å løse problemet:

Merk: Dette er den mest sannsynlige årsaken til feilen. Prøv trinnet ovenfor, som bør løse problemet i de fleste tilfeller. Hvis problemet vedvarer, fortsett feilsøkingen ved hjelp av trinnene nedenfor.
ÅRSAK
Denne feilen oppstår vanligvis når det er en konflikt med brukerens e-postdomene, ofte på grunn av tilstedeværelsen av en gratis forbrukerkonto (gratis prøveversjon) knyttet til brukerens e-postadresse. Feilen kan også oppstå hvis de administrative trinnene for brukeroverføring fremdeles må fullføres.

Var denne artikkelen nyttig?
Var denne artikkelen nyttig?