Sem áudio durante uma conferência com VoIP
Sem áudio durante uma conferência com VoIP.
Não há nenhum som na audioconferência através do computador.
Causa:
Depois de confirmar que o dispositivo está corretamente selecionado nas Configurações de áudio do computador da reunião e que todos os procedimentos básicos de solução de problemas foram executados, se você ainda não tiver som no Áudio Webex depois de clicar em Conectar-se ao áudio ou conectar áudio e vídeo, pode ser o serviço "Áudio do Windows" que não está funcionando corretamente.
Solução:
Para reiniciar o serviço de áudio do Windows:
- No campo Digite aqui para pesquisar na barra de tarefas, digite services.msc.
- Pressione Enter.
- Nos serviços listados, role para baixo até Áudio do Windows.
- Clique no serviço com o botão direito do mouse e selecione Reiniciar.
- Depois que a reinicialização for concluída, tente testar o áudio na reunião novamente.
Notas :
- Isso também pode estar relacionado com a placa de som ou os drivers de áudio.A reinicialização do serviço Áudio do Windows remove todos os bloqueios relacionados ao áudio e restaura do som do Windows.
- O dispositivo de áudio precisará ser detectado para aparecer no teste de áudio.Se o dispositivo de áudio não estiver aparecendo, isso pode indicar que ele ainda está em uso ou sendo usado por um programa diferente em execução no computador do usuário.
- Verifique se a barra do microfone está verde e movendo-se no microfone do apresentador no painel do participante:
Se estiver, o apresentador pode estar com o som mudo ou pode não estar falando, Tente falar com o host no audioconferência e avise que você não está ouvindo áudio.
Se essas etapas não resolverem o problema, entre em contato com suporte técnico, consulte: WBX162 - Como faço para entrar em contato com o atendimento ao cliente ou suporte técnico Webex?Este artigo foi útil?