كيف يمكنني استكشاف أخطاء الجدول الزمني وإصلاحها نيابة عن المشكلات؟

كيف يمكنني استكشاف أخطاء الجدولة نيابة عن المشكلات وإصلاحها؟

الخطأ:"لجدولة اجتماع عبر الإنترنت لهذا المضيف ، يجب عليك الحصول على إذن جدولة من هذا المضيف"

الخطأ:"يجب عليك الحصول على إذن الجدولة من المضيف" عند محاولة جدولة اجتماع نيابة عن مضيف آخر

يتعذر علي جدولة اجتماع نيابة عن زميلي في العمل باستخدام تكامل Outlook.

غير قادر على الجدولة نيابة عن مستخدم آخر.

الخطأ:غير قادر على الجدولة نيابة عن مستخدم آخر.

السبب:

قد تحدث هذه المشكلة للأسباب التالية:

  • لم يمنح المضيف الآخر حسابك إذنا بالجدولة لحسابه.
  • في حالة استخدام Outlook، قد لا يكون المضيف الآخر قد منح حسابك إذنا بالجدولة نيابة عنه في Outlook.
  • عنوان البريد الإلكتروني المستخدم لحساب المضيف هو عنوان مستعار، ولا يتطابق مع عنوان البريد الإلكتروني الأساسي المحدد في Outlook.
  • قد يتم تكوين تطبيق Webex لسطح المكتب لتسجيل الدخول إلى حساب المضيف الذي تحاول جدولته، وهو ليس سيناريو مدعوما.يجب عليك تسجيل الدخول إلى حساب المضيف الخاص بك من أجل الجدولة نيابة عن المضيفين الآخرين.
  • قد يتم تكوين Outlook باستخدام صناديق بريد/تقويمات متعددة، وهو تكوين غير معتمد مع تطبيق Webex لسطح المكتب.
  • التقويمات داخل صندوق بريد مشترك غير مدعومة.
الحل:
Webex Desktop App الإصدار 32.1 والأحدث

سيقوم تطبيق Webex Desktop بتوجيه المستخدمين النهائيين للمساعدة في الوثائق عندما لا يكون لديهم امتياز كاف لاستخدام وظيفة "الجدول نيابة عن":
صورة أضافها المستخدم


راجع المقالات التالية قبل متابعة الخطوات الواردة في هذه المقالة:

لعزل الجدولة نيابة عن المشكلات واستكشاف الأخطاء وإصلاحها:

  1. قم بتسجيل الدخول إلى موقع Webex على الويب وحاول جدولة اجتماع نيابة عن المضيف الآخر باستخدام "المجدول المتقدم".
    • رأى: جدولة اجتماع Cisco Webex
    • إذا تم منح الإذن بشكل صحيح ، فيجب أن يكون لديك قائمة منسدلة تشير إلى جدولة ل.
       
  2. إذا لم يكن هناك جدول زمني لما يلي:القائمة المنسدلة، اتصل بالمضيف الآخر وتأكد من أن عنوان بريده الإلكتروني موجود في المربع إذن الجدولة.يمكن العثور على الجدول الزمني نيابة عن الحقل في:
    • تفضيلات Webex > > خيارات الجدولة > إذن الجدولة.
  3. إذا نجحت الجدولة نيابة عن المضيف الآخر على موقع ويب، ولكنها فشلت في تطبيق Webex لسطح المكتب، فانتقل إلى Outlook، ضمن Webex، انقر فوق القائمة المنسدلة جدولة الاجتماع ، اختر تفضيلات . تحقق من إعدادات تسجيل الدخول إلى الحساب وتأكد من أنك تستخدم حسابك الخاص وليس الشخص الذي تحاول جدولة اجتماع له (أو حساب مضيف آخر).
  4. إذا كانت معلومات تسجيل الدخول إلى Webex Desktop App صحيحة، فتحقق من عنوان البريد الإلكتروني المقترن بتقويم Outlook للمضيف الآخر.تأكد من أنه يطابق عنوان البريد الإلكتروني الذي يستخدمه المضيف الآخر في ملف تعريف Webex الخاص به.
    • ملاحظة:إذا كنت تستخدم اسما مستعارا للبريد الإلكتروني، فقد يكون هناك تناقض بين عنوان البريد الإلكتروني في Outlook وموقع Webex على الويب.يجب أن يتطابق عنوان بريدك الإلكتروني الأساسي في Outlook مع عنوان البريد الإلكتروني المستخدم لحساب المضيف على موقع Webex.
    • لتعيين عنوانبريدك الإلكتروني الأساسي:
      • Microsoft Outlook
        1. انتقل إلى القائمة ملف .
        2. انقر على زر إعدادات الحساب، ثم حدد إعدادات الحساب....
        3. ضمن علامة التبويب البريد الإلكتروني، حدد عنوان البريد الإلكتروني الذي يطابق عنوان البريد الإلكتروني لملف تعريف المضيف، ثم انقر على الزر تعيين كافتراضي .
        4. انقر فوق الزر إغلاق .
        5. قم بإنهاء Outlook وإعادة تشغيله لتصبح التغييرات سارية المفعول.
  5. إذا تم تكوين Outlook باستخدام صندوقي بريد وارد أو أكثر، فقم بتعطيل علب الوارد الأخرى وحاول جدولة اجتماع.
    • ملاحظة:لا يدعم تطبيق Webex لسطح المكتب صناديق بريد وارد متعددة.قد يسمح لك تعطيل صندوق البريد الثاني مؤقتا وإعادة تمكينه بالجدولة نيابة عن مستخدم آخر.
    • قد تكون هذه المشكلة بسبب عدم تطابق البريد الإلكتروني على Webex و Active Directory.لحل هذه المشكلة، قم بتغيير عنوان البريد الإلكتروني لحساب المضيف في صفحة إدارة موقع Webex لمطابقة عنوان البريد الإلكتروني على Active Directory أو العكس.

إذا استمرت المشكلة، اتصل بالدعم الفني.للحصول على المساعدة، ارجع إلى: WBX162 - كيف يمكنني الاتصال بخدمة عملاء Webex أو الدعم الفني؟­

هل كان هذا المقال مفيدًا؟