Başkası Adına Planlama Sorunlarını Nasıl Gideririm?

Başkası adına planlama sorunlarını nasıl gideririm?

Hata: 'Bu toplantı sahibi için çevrimiçi toplantı planlamak için bu toplantı sahibinden planlama izni alasınız'

Hata: Başka bir toplantı sahibi adına toplantı planlamaya çalışırken 'Toplantı sahibinden planlama izni alasınız'

Outlook Entegrasyonu’nu kullanarak iş arkadaşım adına toplantı planlayamıyorum.

Başka bir kullanıcı adına planlama yapamıyorum.

Hata: Başka bir kullanıcı adına planlama yapamaz.

Nedeni:

Bu hata, aşağıdaki nedenlerden ötürü oluşabilir:

  • Diğer toplantı sahibi, hesabınıza kendi hesabı için planlama yapma izni vermemiştir.
  • Outlook’u kullanıyorsanız diğer toplantı sahibi hesabınıza Outlook’ta kendi adına planlama yapma izni vermemiş olabilir.
  • Toplantı sahibi hesabı için kullanılan e-posta adresi bir rumuz adresidir ve Outlook’ta belirtilen birincil e-posta adresiyle eşleşmiyordur.
  • Masaüstü Webex Uygulaması, planlamaya çalıştığım toplantı sahibi hesabı bu oturumda oturum açmak için ya yapılandırmalı, bu, desteklenen bir senaryo değildir. Diğer toplantı sahipleri adına planlama toplantı sahibi hesabı kendi oturum oturumlarınızın açık olması gerekir.
  • Outlook, birden fazla posta kutusu/takvimle yalandı. Bu, Masaüstü Uygulamasında desteklenmeyen bir Webex olan bir yapılandırmadır.
  • Paylaşılan posta kutusuna sahip takvimler desteklenmez.
Çözüm:
Webex Masaüstü Uygulaması sürüm 32.1

ve daha yenisi Olan Webex Masaüstü Uygulaması, "Başka bir kullanıcı adına planlama" işlevini kullanmak için yeteri kadar ayrıcalığı olduğunda son kullanıcıları yardım belgelerine yönlendirecek:
Kullanıcı tarafından eklenen görüntü


Bu makaledeki adımlara devam etmeden önce aşağıdaki makaleleri gözden geçirin:

Başkası Adına Planlama sorunlarını ayırmak ve gidermek için:

  1. web sitesinde Webex oturum açma ve toplantı sahibi adına toplantı sahibi adına toplantı Gelişmiş Planlayıcı .
  2. Şu süre için program yoksa: açılır menüsünde, diğer toplantı sahibiyle iletişim kurarak e-posta adresinin Planlama İzni kutusunda olduğundan emin olun. Başkası Adına Planlama alanı şurada bulunabilir:
    • My Webex > planlama > planlama izni > için tercihler seçin.
  3. Diğer toplantı sahibi adına planlama web sitesinde başarılı olursa, ancak Webex Masaüstü Uygulamasında başarısız olursa Outlook'agidin, Webex altında, Toplantı Planla açılır menüsüne tıklayın, Tercihler'i seçin.   Hesap oturum açma ayarlarını kontrol edin ve kendi hesabı kullanın ve toplantı planlamaya (veya başka bir toplantı toplantı sahibi hesabı).
  4. Masaüstü Webex oturum açma bilgileri doğruysa diğer ana bilgisayar için Outlook takvimiyle ilişkili e-posta adresini kontrol edin. Diğer ana bilgisayarının profillerinde kullanmakta olduğu e-posta adresiyle Webex olun.
    • Not: E-posta diğer adı kullanıyorsanız Outlook ve Site Bilgileri web sitesinde e-posta adresi Webex tutarsızlık olabilir. Birincil Outlook e-posta adresiniz, site üzerinde posta toplantı sahibi hesabı için kullanılan e-Webex eşleşmeli.
    • Birincil e-posta adresinizi ayarlamak için:
      • Microsoft Outlook
        1. Dosya menüsüne gidin.
        2. Hesap Ayarları düğmesine tıklayın, ardından Hesap Ayarları... öğesini seçin.
        3. E-posta sekmesinin altında, toplantı sahibi profilinizin e-posta adresiyle eşleşen e-posta adresini seçin, ardından Varsayılan Olarak Ayarla düğmesine tıklayın.
        4. Kapat düğmesine tıklayın.
        5. Değişikliklerin etkili olması için Outlook’tan çıkıp yeniden başlatın.
  5. Outlook iki veya daha fazla gelen kutusuyla yapılandırılırsa diğer gelen kutularını devre dışı bırakın ve toplantı planlayın.
    • Not: Webex Masaüstü Uygulaması, birden fazla gelen kutunuzu desteklemez. İkinci posta kutusunun geçici olarak devre dışı bırakılması ve yeniden etkinleştirilmesi, başka bir kullanıcı adına planlama yapmanıza izin verebilir.
    • Bu sorun, telefon ve telefonlarını e-postada Webex ve Active Directory. Bu sorunu çözmek için site yönetimi sayfasındaki toplantı sahibi hesabı e-posta adresini, Webex e-posta adresiyle aynı olacak şekilde Active Directory değiştirebilirsiniz.

Sorun devam ederse teknik destek ile iletişim kurun. Yardım için bkz.: WBX162 - Müşteri Hizmetleri Webex Teknik Destek ile Nasıl İletişim Kurabilirsiniz?­

Bu makale yararlı oldu mu?