Hvordan feilsøker jeg problemer med Planlegg på vegne av?

Hvordan feilsøker jeg problemer med Planlegg på vegne av?

Feil: «For å planlegge et nettbasert møte for denne verten, må du innhente planleggingstillatelse fra denne verten»

Feil: «Du må få planleggingstillatelsen fra verten» når du prøver å planlegge et møte på vegne av en annen vert

Jeg kan ikke planlegge et møte på vegne av kollegaen min ved hjelp av Outlook-integrasjonen.

Kan ikke planlegge på vegne av en annen bruker.

Feil: Kan ikke planlegge på vegne av annen bruker.

Årsak:

Dette problemet kan skyldes følgende årsaker:

  • Den andre verten har ikke gitt kontoen din tillatelse til å planlegge for kontoen sin.
  • Hvis du bruker Outlook, er det mulig at den andre verten ikke har gitt kontoen din tillatelse til å planlegge på deres vegne i Outlook.
  • E-postadressen som brukes for vertskontoen, er en aliasadresse, og samsvarer ikke med den primære e-postadressen som er angitt i Outlook.
  • Webex-skrivebordsappen kan være konfigurert til å logge på vertskontoen du prøver å planlegge for, noe som ikke er et støttet scenario. Du må være logget på din egen vertskonto for å kunne planlegge på vegne av andre verter.
  • Outlook kan konfigureres med flere postbokser/kalendere, som er en konfigurasjon som ikke støttes med Webex-skrivebordsapp.
  • Kalendere i en delt postboks støttes ikke.
Løsning:
Webex-skrivebordsapp versjon 32.1 og nyere

Webex-skrivebordsappen vil vise sluttbrukere hjelpedokumentasjon når de ikke har tilstrekkelige rettigheter til å bruke funksjonen «Planlegg på vegne av»:
Bilde som er lagt til av brukeren


Se gjennom følgende artikler før du fortsetter med trinnene i denne artikkelen:

Slik isolerer og feilsøker du problemer med Tidsplan på vegne av:

  1. Logg på Webex-nettstedet og prøv å planlegge et møte på vegne av den andre verten ved hjelp av Avansert planlegger.
  2. Hvis du ikke finner rullegardinmenyen Tidsplan for:, ta kontakt med den andre verten og kontroller at e-postadressen deres er i boksen for Planleggingstillatelse. Feltet Planlegg på vegne av finner du i:
    • Min Webex > Preferanser > Planleggingsalternativer > Planleggingstillatelse.
  3. Hvis planleggingen på vegne av den andre verten lykkes på nettstedet, men mislykkes i Webex-skrivebordsapp, gå til Outlook, klikk på rullegardinmenyen Planlegg møte under Webex, velg Preferanser .   Kontroller innstillingene for kontopålogging og sørg for at du bruker din egen konto og IKKE personen du prøver å planlegge et møte for (eller en annen vertskonto).
  4. Hvis påloggingsinformasjonen for Webex-skrivebordsapp er riktig, kontroller e-postadressen som er knyttet til Outlook-kalenderen for den andre verten. Forsikre deg om at den samsvarer med e-postadressen som den andre verten bruker i Webex-profilen.
    • Merk: Hvis du bruker et e-postalias, kan det være et avvik mellom e-postadressen i Outlook og Webex-nettstedet. Den primære Outlook-e-postadressen må samsvare med e-postadressen som brukes for vertskontoen på Webex-nettstedet.
    • Slik angir du din primære e-postadresse:
      • Microsoft Outlook
        1. Gå til Fil-menyen.
        2. Klikk på knappen Kontoinnstillinger, og velg deretter Kontoinnstillinger....
        3. Velg e-postadressen som samsvarer med e-postadressen til vertsprofilen under E-post-fanen, og klikk deretter på knappen Bruk som standard.
        4. Klikk på Lukk-knappen.
        5. Avslutt og start Outlook på nytt for at endringene skal tre i kraft.
  5. Hvis Outlook er konfigurert med to eller flere innbokser, deaktiver de andre innboksene og forsøk å planlegge et møte.
    • Merk: Webex-skrivebordsappen støtter ikke flere innbokser. Hvis du deaktiverer den andre postboksen midlertidig og aktiverer den på nytt, kan du muligens planlegge på vegne av en annen bruker.
    • Dette problemet kan skyldes ikke-samsvar i e-postadresse for Webex og Active Directory. Du kan løse dette problemet ved å endre e-postadressen til vertskontoen på siden for Webex-nettstedsadministrasjon slik at den samsvarer med e-postadressen i Active Directory eller omvendt.

Hvis problemet vedvarer, ta kontakt med teknisk støtte. Hvis du vil ha hjelp, kan du se: WBX162 – Hvordan kontakter jeg Webex kundestøtte eller teknisk støtte?­

Var denne artikkelen nyttig?