Možná jste si všimli, že některé články zobrazují obsah nekonzistentně. Omluvte drobný nepořádek, právě pracujeme na aktualizaci stránky.
cross icon
Chyba: „Nelze se připojit k nahrávací službě.“ při nahrávání schůzky se zvukem partnera

PROBLÉM
Uživatelé se během schůzky se zvukem partnera ve službě Webex během schůzky se zvukem partnera setkají s chybovou zprávou „Nelze se připojit ke službě nahrávání“ několik okamžiků po spuštění síťového záznamu. Tento problém brání nahrávání schůzky, což je důležitá funkce pro uživatele, kteří se spoléhají na záznamy z důvodu dokumentace, souladu s předpisy nebo kontroly.

ROZLIŠENÍ
Chcete-li vyřešit chybu „Nelze se připojit ke službě záznamu“, postupujte podle následujících kroků:

  1. Přihlaste se k webu Webex přechodem na adresu URL (například: NÁZEV STRÁNKY.Webex.com).
  2. V horním navigačním panelu klikněte na kartu  My Webex .
  3. V levém navigačním panelu klikněte na možnost Předvolby .
  4. V případě potřeby rozbalte část Zvuk  kliknutím na „Nastavení“.
  5. Přejděte do části  Moje osobní konference Webex .
  6. Klikněte na odkaz Generovat účet .
  7. V novém okně klikněte na tlačítko Generovat .
  8. Zobrazí se přístupové kódy hostitele a účastníka  . Poznamenejte si tyto nové kódy.
  9. Okno zavřete kliknutím na tlačítko Zavřít .
  10. Naplánujte novou schůzku a pomocí nového účtu pro osobní konference otestujte funkci záznamu.
 

Pokud funkce nahrávání funguje správně, problém je vyřešen. Pokud však po těchto krocích dojde k chybě, musíte kontaktovat tým podpory partnera.

Chcete-li získat telefonní číslo podpory partnera, postupujte podle těchto pokynů:

  1. Přejděte na web služby Webex (příklad: NÁZEV STRÁNKY.Webex.com).
  2. Klepněte na jednu z karet Centrum v horní navigační liště (Příklad: Cisco Webex Meetings, Events a Training).
  3. V levé části stránky klikněte na odkaz Kontaktujte nás .
  4. Na stránce Kontaktujte nás bude uvedeno telefonní číslo podpory partnera a další možnosti kontaktu.
PŘÍČINA
Chyba je obvykle způsobena problémem s nastavením účtu pro osobní konference na webu služby Webex uživatele. Může to být způsobeno neúplným nastavením, zastaralými přístupovými kódy nebo dočasným narušením služby. Chyba znamená, že služba Webex nemůže zahájit proces nahrávání prostřednictvím sítě, což je nezbytné pro zachycení videa i zvuku partnera.

Byl tento článek užitečný?