webex-logowebex-logoCentrum nápovědy
  • Ctrl K
    • Začínáme
    • Nápověda podle produktu
    • Správa
    • Co je nového
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English zaškrtnutí jazyka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Domů
    • /
    • Článek
    Byl tento článek užitečný?
    close

    Děkujeme za vaši zpětnou vazbu.

    06. prosince 2024 | 201 zobrazení | 0 osob/y, podle nichž byl obsah užitečný
    Chyba: "Nelze se připojit ke službě nahrávání." při nahrávání schůzky se zvukem partnera
    list-menuZpětná vazba?

    PROBLÉM
    Uživatelé se několik okamžiků po spuštění síťového nahrávání během schůzky se zvukem partnera ve službě Webex setkají s chybovou zprávou „Nelze se připojit k nahrávací službě“. Tento problém brání nahrávání schůzky, což je kritická funkce pro uživatele, kteří se spoléhají na záznamy pro účely dokumentace, dodržování předpisů nebo kontroly.

    ROZLIŠENÍ
    Při řešení chyby „Nelze se připojit ke službě záznamu“ postupujte podle níže uvedených kroků:

    1. Přihlaste se k webu Webex přechodem na adresu URL (Příklad: SITENAME.Webex.com).
    2. Klikněte na kartu Moje aplikace Webex  v horním navigačním panelu.
    3. Na levém navigačním panelu klikněte na Možnost Předvolby .
    4. V případě potřeby rozbalte část Zvuk  kliknutím na možnost „Nastavení“.
    5. Přejděte do části Moje osobní konference Webex .
    6. Klikněte na odkaz Generovat účet .
    7. V novém okně klikněte na tlačítko Generovat .
    8. Zobrazí se přístupové kódy hostitele a účastníků . Poznamenejte si tyto nové kódy.
    9. Kliknutím na tlačítko Zavřít  okno ukončíte.
    10. Naplánujte novou schůzku a použijte nový účet osobní konference k otestování funkce nahrávání.
     

    Pokud funkce záznamu funguje správně, problém bude vyřešen. Pokud však po těchto krocích dojde k chybě, musíte kontaktovat tým podpory partnera.

    Chcete-li získat telefonní číslo podpory partnera, postupujte podle těchto pokynů:

    1. Přejděte na web Webex (Příklad: SITENAME.Webex.com).
    2. Klikněte na jednu z karet Střed v horní navigační liště (Příklad: aplikace Cisco Webex Meetings, Events a Training).
    3. Na levé straně stránky klikněte na odkaz Kontaktujte nás .
    4. Stránka Kontaktujte nás obsahuje telefonní číslo podpory partnera a další možnosti kontaktu.
    PŘÍČINA
    Chyba je obvykle způsobena problémem s nastavením účtu osobní konference na webu služby Webex uživatele. Může to být způsobeno neúplným nastavením, zastaralými přístupovými kódy nebo dočasným narušením služby. Chyba znamená, že služba Webex nemůže zahájit proces nahrávání prostřednictvím sítě, což je nezbytné pro zachycení zvuku videa i partnera.

    Byl tento článek užitečný?
    Byl tento článek užitečný?
    CenyAplikace WebexSchůzkyCallingZasílání zprávSdílení obrazovky
    Webex SuiteCallingSchůzkyZasílání zprávSlidoWebinářeEventsKontaktní centrumCPaaSZabezpečeníControl Hub
    Náhlavní soupravyKameryŘada stolůŘada RoomŘada BoardŘada PhonePříslušenství
    VzděláváníZdravotní péčeVládaFinanceSport a zábavaFrontlineNeziskové aktivityStart-upyHybridní práce
    Stažené souboryPřipojit se k testovací schůzceOnline lekceIntegraceUsnadnění přístupuInkluzivitaWebináře naživo a na vyžádáníKomunita WebexVývojáři WebexNovinky a inovace
    CiscoKontaktovat podporuKontaktovat obchodní odděleníWebex BlogMyšlenkový leadership WebexObchod Webex MerchKariéra
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky
    ©2025 Společnost Cisco a/nebo její pobočky. Všechna práva vyhrazena.
    Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky