webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    27 febbraio 2026 | 433 vista/e | 0 persone pensano che sia stato utile
    Errore: 'Impossibile connettersi al servizio di registrazione.' durante la registrazione di una riunione con audio del partner
    list-menuFeedback?

    PROBLEMA
    Gli utenti riscontrano un messaggio di errore che indica "Impossibile connettersi al servizio di registrazione" pochi istanti dopo aver avviato una registrazione basata sulla rete durante una riunione con audio partner su Webex. Questo problema impedisce la registrazione della riunione, una funzionalità fondamentale per gli utenti che fanno affidamento sulle registrazioni per scopi di documentazione, conformità o revisione.

    RISOLUZIONE
    Per risolvere l'errore "Impossibile connettersi al servizio di registrazione", seguire i passaggi seguenti:

    1. Accedi al tuo sito Webex andando al tuo URL (esempio: SITENAME.Webex.com).
    2. Fare clic sulla scheda My Webexnella barra di navigazione superiore.
    3. Fare clic su Preferenzenella barra di navigazione a sinistra.
    4. Espandere la sezione Audiocliccando su 'Configura' se necessario.
    5. Scorrere fino alla sezione My Webex Personal Conferencing.
    6. Fare clic sul collegamento Genera account.
    7. Fare clic sul pulsante Generanella nuova finestra.
    8. Verranno visualizzati i codici di accesso dell'host e del partecipante. Prendi nota di questi nuovi codici.
    9. Fare clic su Chiudiper uscire dalla finestra.
    10. Pianifica una nuova riunione e utilizza il nuovo account Personal Conferencing per testare la funzione di registrazione.
     

    Se la funzione di registrazione funziona correttamente, il problema è risolto. Tuttavia, se si verifica un errore dopo questi passaggi, è necessario contattare il team di supporto partner.

    Per ottenere il numero di telefono dell'assistenza partner, segui queste istruzioni:

    1. Vai al tuo sito Webex (esempio: SITENAME.Webex.com).
    2. Fare clic su una delle schede centrali nella barra di navigazione superiore (esempio: Cisco Webex Meetings, Eventi e Formazione).
    3. Sul lato sinistro della pagina, fare clic sul collegamento Contattaci.
    4. La pagina Contattaci fornirà il numero di telefono dell'assistenza partner e ulteriori opzioni di contatto.
    CAUSA
    L'errore è in genere causato da un problema con le impostazioni dell'account di Personal Conferencing sul sito Webex dell'utente. Ciò potrebbe essere dovuto a una configurazione incompleta, a codici di accesso obsoleti o a un'interruzione temporanea del servizio. L'errore indica che il servizio Webex non riesce ad avviare il processo di registrazione tramite la rete, essenziale per acquisire sia il video sia l'audio del partner.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2026 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi