webex-logowebex-logoHjælpecenter
  • Ctrl K
    • Kom i gang
    • Hjælp efter produkt
    • Administration
    • Nyheder
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English afkrydsning af sprog
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikel
    Var denne artikel nyttig?
    close

    Tak for din feedback.

    06. december 2024 | 233 visning(er) | 0 personer fandt dette nyttigt
    Fejl: "Domænet, XYZ.com indstillet i skyen, svarer ikke til noget domæne i din AD inden Katalogforbindelse"
    list-menuHar du feedback?

    PROBLEM
    Administratorer støder på en fejlmeddelelse: "Domænet xyz.com, der er indstillet i skyen, stemmer ikke overens med noget domæne i din AD i Directory Connector." Dette problem opstår, når Ciscos Directory Connector forhindrer vellykket integration med organisationens Active Directory (AD).

    OPLØSNING 

    Indsend en anmodning via Cisco Support for at rydde den tidligere konfiguration af Directory Connector. Send også en e-mail, der fortæller mig, at du godkender anmodningen om at rydde dataene.

    ÅRSAG
    Fejlen opstår typisk, hvis et forkert domæne blev valgt under den indledende opsætning af Directory Connector eller ændringer af en eksisterende installation. Dette kan også ske, hvis Directory Connector er installeret på en serverdel af det forkerte domæne. Forsøg på at afinstallere og geninstallere Directory Connector for at rette domænet vil ikke løse problemet, da konfigurationsdataene, herunder cachelagrede metadata, stadig henviser til det gamle, forkerte domæne.

    Var denne artikel nyttig?
    Var denne artikel nyttig?
    Relaterede artikler
    • Udrulningsvejledninger til Webex-hybrid-tjenester
    • Kontakt support
    PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
    Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
    headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
    UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
    OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
    CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
    ©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker