webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    06 dicembre 2024 | 303 vista/e | 0 persone pensano che sia stato utile
    Errore: 'Il dominio XYZ.com impostato nel cloud non corrisponde ad alcun dominio nell'AD all'interno Connettore directory'
    list-menuFeedback?

    PROBLEMA
    Gli amministratori visualizzano un messaggio di errore: 'Il dominio xyz.com impostato nel cloud non corrisponde ad alcun dominio nel tuo AD all'interno di Connettore directory.' Questo problema si verifica quando il Connettore directory di Cisco impedisce l'integrazione corretta con Active Directory (AD) dell'organizzazione.

    RISOLUZIONE 

    Inviare una richiesta attraverso il Supporto Cisco per cancellare la configurazione precedente del Connettore directory. Si prega anche di inviare un messaggio e-mail che mi informa che si approva la richiesta di cancellazione dei dati.

    CAUSA
    L'errore in genere si verifica se è stato selezionato un dominio errato durante l'impostazione iniziale di Connettore directory o se si modifica un'installazione esistente. Ciò può verificarsi anche se Connettore directory è installato su una parte del server del dominio errato. Il tentativo di disinstallare e reinstallare Connettore directory per correggere il dominio non risolve il problema poiché i dati di configurazione, inclusi i metadati nella cache, continueranno a fare riferimento al dominio precedente e errato.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    Articoli correlati
    • Guide alla distribuzione per i servizi ibridi Webex
    • Contatta supporto
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi