webex-logowebex-logoHjälpcenter
  • Ctrl K
    • Kom igång
    • Hjälp efter produkt
    • Administration
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English språkkryss
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Start
    • /
    • Artikel
    Var den här artikeln användbar?
    close

    Tack för din feedback.

    06 december 2024 | 183 visning(ar) | 0 personer tyckte att detta var till hjälp
    Fel: "Domänen som XYZ.com i molnet matchar inte någon domän i DIN AD inom Kataloganslutning"
    list-menuHar du feedback?

    PROBLEM
    Administratörer får ett felmeddelande: ”Domänen xyz.com som har ställts in i molnet matchar inte någon domän i din AD i kataloganslutningen.” Det här problemet uppstår när Ciscos kataloganslutning förhindrar en lyckad integrering med organisationens Active Directory (AD).

    UPPLÖSNING 

    Skicka en begäran via Cisco Support för att rensa den tidigare konfigurationen av Directory Connector. Skicka även ett e-postmeddelande som informerar mig om att du godkänner begäran om att rensa uppgifterna.

    ORSAK
    Felet uppstår vanligtvis om en felaktig domän valdes under den första konfigurationen av kataloganslutningen eller ändras till en befintlig installation. Detta kan också hända om kataloganslutningen är installerad på en serverdel av fel domän. Ett försök att avinstallera och installera om kataloganslutningen för att korrigera domänen löser inte problemet eftersom konfigurationsdata, inklusive cachelagrade metadata, fortfarande refererar till den gamla felaktiga domänen.

    Var den här artikeln användbar?
    Var den här artikeln användbar?
    Relaterade artiklar
    • Implementeringsguider för Webex Hybrid-tjänster
    • Kontakta Support
    PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
    Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
    HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
    UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
    HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
    CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VillkorSekretesspolicyCookiesVarumärken
    ©2025 Cisco och/eller dess dotterbolag. Med ensamrätt.
    VillkorSekretesspolicyCookiesVarumärken