webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    09. April 2025 | 4847 Ansicht(en) | 23 Personen fanden das hilfreich
    Fehler: „Fehler bei Benutzerauthentifizierung. Grund: Keine Benutzerkonto im System gefunden (3)"
    list-menuFeedback?

    PROBLEM
    Benutzern, die sich bei Cisco Webex Meetings anmelden, wird möglicherweise eine Fehlermeldung angezeigt, die lautet: „Benutzerauthentifizierung fehlgeschlagen, Grund: Im System (3) wurde kein Benutzerkonto gefunden.“ Dieser Fehler verhindert, dass sich der Benutzer erfolgreich anmelden und auf den Dienst zugreifen kann.

    LÖSUNG
    Um das Problem zu beheben, führen Sie die folgenden Schritte aus:

    1. Benutzerkonto in Active Directory überprüfen
      • Stellen Sie sicher, dass das Benutzerkonto korrekt zum Active Directory des Unternehmens hinzugefügt wurde.
      •  Wenn Sie sich nicht sicher sind, wie Sie dies überprüfen können, wenden Sie sich an den Helpdesk Ihres Unternehmens oder das IT-Support-Team.
    2. Automatische Kontoerstellung aktivieren
      •  Überprüfen Sie, ob die automatische Kontoerstellung in Ihrer Cisco Webex Meetings-Seitenverwaltung aktiviert ist.
      • Wenn Sie Site-Administrator sind, melden Sie sich beim Webex Site-Administration-Portal an und navigieren Sie zu den Konfigurationseinstellungen, um die automatische Kontoerstellung für SSO zu aktivieren.
      •  Wenn Sie keinen Administratorzugriff haben, wenden Sie sich an den Site-Administrator von Cisco Webex Meetings, um sicherzustellen, dass diese Einstellung aktiviert ist.
    3. Kontakt Technischer Support
      • Wenn das Problem mit den oben genannten Schritten nicht behoben wird oder wenn Sie weitere Hilfe benötigen, wenden Sie sich an den technischen Support.
    URSACHE
    Die Fehlermeldung „Benutzerauthentifizierung fehlgeschlagen, Grund: Kein Benutzerkonto im System (3) gefunden“ tritt in der Regel unter folgenden Umständen auf:
    • Der Benutzer versucht, sich mit Single Sign-On (SSO) anzumelden, der Authentifizierungsprozess schlägt jedoch fehl, da sich das Benutzerkonto nicht im System befinden kann.
    • Das Konto des Benutzers existiert nicht in der Datenbank des Systems. Dies könnte daran liegen, dass das Konto nicht erstellt oder gelöscht wurde.
    • Das System ist so konfiguriert, dass bei der SSO-Anmeldung automatisch Benutzerkonten erstellt werden. Diese Funktion ist jedoch nicht aktiviert, was zu einem Fehler beim Erstellen eines Kontos für den Benutzer führt.

     

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen