錯誤:「使用者驗證失敗,原因:在系統中找不到使用者帳戶 (3)」

錯誤:「使用者驗證失敗,原因:在系統中找不到使用者帳戶 (3)」。

嘗試登入主持人帳戶時發生錯誤代碼 3。

我無法登入我的 WebEx 主持人帳戶,錯誤代碼 3。



原因:
「使用者驗證失敗,原因:在系統中找不到使用者帳戶 (3)」。在下列情況下,錯誤通常將出現在頁面上:

  • 使用者的 SSO 驗證失敗
  • 使用者不存在於系統上
  • 自動帳戶建立選項未開啟

解決方案:

若要修正問題

  • 請確定在公司 Active Directory 上新增了使用者。 洽詢公司客戶服務。
  • 確定在 Cisco WebEx 網站管理上啟用了自動帳戶建立選項。 請洽詢 Cisco WebEx 網站管理員。

如果您需要進一步協助,請聯絡技術支援。


 

本文是否有幫助?