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Erreur : « L'authentification de l'utilisateur a échoué, Raison : Aucun compte utilisateur trouvé dans le système (3) »
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PROBLÈME
Les utilisateurs qui tentent de se connecter à Cisco Webex Meetings peuvent rencontrer un message d'erreur indiquant : « L'authentification de l'utilisateur a échoué, raison : Aucun compte utilisateur n'a été trouvé dans le système (3)." Cette erreur empêche l'utilisateur de se connecter et d'accéder au service avec succès.

RÉSOLUTION
Pour résoudre ce problème, procédez comme suit :

  1. Vérifier le compte utilisateur dans Active Directory
    • Vérifiez que le compte de l'utilisateur a été correctement ajouté au répertoire actif de l'entreprise.
    •  Si vous ne savez pas comment vérifier ceci, contactez le service d'assistance de votre entreprise ou l'équipe d'assistance informatique pour obtenir de l'aide.
  2. Activer la création automatique de compte
    •  Vérifiez si la création automatique de compte est activée sur l'Administration de votre site Cisco Webex Meetings.
    • Si vous êtes un administrateur de site, connectez-vous au portail Administration du site Webex et accédez aux paramètres de configuration pour activer la création automatique de compte pour la SSO.
    •  Si vous n'avez pas d'accès administratif, contactez l'administrateur de votre site Cisco Webex Meetings pour vous assurer que ce paramètre est activé.
  3. Contacter l'assistance technique
    • Si les étapes ci-dessus ne résolvent pas le problème, ou si vous avez besoin d'une assistance supplémentaire, contactez Assistance technique.
CAUSE
Le message d'erreur « L'authentification de l'utilisateur a échoué, Raison : Aucun compte utilisateur trouvé dans le système (3) » se produit généralement dans les circonstances suivantes :
  • L'utilisateur tente de se connecter en utilisant l'authentification unique (SSO), mais le processus d'authentification échoue car le compte de l'utilisateur ne peut pas être localisé dans le système.
  • Le compte de l'utilisateur n'existe pas dans la base de données du système, ce qui peut être dû au fait que le compte n'a pas été créé ou a été supprimé.
  • Le système est configuré pour créer automatiquement des comptes utilisateur lors de la connexion SSO, mais cette fonctionnalité n'est pas activée, ce qui entraîne un échec lors de la création d'un compte pour l'utilisateur.

 

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