webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    09 avril 2025 | 2059 vue(s) | 13 personnes ont trouvé ceci utile
    Erreur : « L'authentification de l'utilisateur a échoué, Raison : Aucun compte utilisateur trouvé dans le système (3) »
    list-menuUn commentaire ?

    PROBLÈME
    Les utilisateurs qui tentent de se connecter à Cisco Webex Meetings peuvent rencontrer un message d'erreur indiquant : « L'authentification de l'utilisateur a échoué, raison : Aucun compte utilisateur n'a été trouvé dans le système (3)." Cette erreur empêche l'utilisateur de se connecter et d'accéder au service avec succès.

    RÉSOLUTION
    Pour résoudre ce problème, procédez comme suit :

    1. Vérifier le compte utilisateur dans Active Directory
      • Vérifiez que le compte de l'utilisateur a été correctement ajouté au répertoire actif de l'entreprise.
      •  Si vous ne savez pas comment vérifier ceci, contactez le service d'assistance de votre entreprise ou l'équipe d'assistance informatique pour obtenir de l'aide.
    2. Activer la création automatique de compte
      •  Vérifiez si la création automatique de compte est activée sur l'Administration de votre site Cisco Webex Meetings.
      • Si vous êtes un administrateur de site, connectez-vous au portail Administration du site Webex et accédez aux paramètres de configuration pour activer la création automatique de compte pour la SSO.
      •  Si vous n'avez pas d'accès administratif, contactez l'administrateur de votre site Cisco Webex Meetings pour vous assurer que ce paramètre est activé.
    3. Contacter l'assistance technique
      • Si les étapes ci-dessus ne résolvent pas le problème, ou si vous avez besoin d'une assistance supplémentaire, contactez Assistance technique.
    CAUSE
    Le message d'erreur « L'authentification de l'utilisateur a échoué, Raison : Aucun compte utilisateur trouvé dans le système (3) » se produit généralement dans les circonstances suivantes :
    • L'utilisateur tente de se connecter en utilisant l'authentification unique (SSO), mais le processus d'authentification échoue car le compte de l'utilisateur ne peut pas être localisé dans le système.
    • Le compte de l'utilisateur n'existe pas dans la base de données du système, ce qui peut être dû au fait que le compte n'a pas été créé ou a été supprimé.
    • Le système est configuré pour créer automatiquement des comptes utilisateur lors de la connexion SSO, mais cette fonctionnalité n'est pas activée, ce qui entraîne un échec lors de la création d'un compte pour l'utilisateur.

     

    Cet article était-il utile ?
    Cet article était-il utile ?
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2025 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales