Erreur : « L'authentification de l'utilisateur a échoué, raison : aucun compte utilisateur n'a été trouvé dans le système (3) »
PROBLÈME
Les utilisateurs qui tentent de se connecter à Cisco Webex Meetings peuvent recevoir un message d'erreur indiquant : « L'authentification utilisateur a échoué, raison : aucun compte utilisateur n'a été trouvé dans le système (3) ». Cette erreur empêche l'utilisateur de se connecter et d'accéder au service avec succès.
RÉSOLUTION
Pour résoudre ce problème, procédez comme suit :
- Vérifier le compte utilisateur dans Active Directory
- Assurez-vous que le compte de l'utilisateur a été correctement ajouté à celui de l'entrepriseActive Directory.
- Si vous ne savez pas comment le vérifier, consultez le service d'assistance ou l'équipe d'assistance informatique de votre entreprise pour obtenir de l'aide.
- Activer la création automatique de compte
- Vérifiez si la création automatique de compte est activée sur l'administration de votre Webex Meetings site Cisco.
- Si vous êtes administrateur de site, connectez-vous au portail d'administration du site Webex et accédez aux paramètres de configuration pour activer la création automatique de comptes pour le SSO.
- Si vous n'avez pas d'accès administratif, contactez l'administrateur de votre Webex Meetings site Cisco pour vous assurer que ce paramètre est activé.
- Contacter le support technique
- Si les étapes ci-dessus ne permettent pas de résoudre le problème, ou si vous avez besoin d'une assistance supplémentaire, contactez le support technique.
Le message d'erreur « Échec de l'authentification de l'utilisateur, raison : aucun compte utilisateur n'a été trouvé dans le système (3) » apparaît généralement dans les circonstances suivantes :
- L'utilisateur essaie de se connecter à l'aide de l'authentification unique (SSO), mais le processus d'authentification échoue car son compte est introuvable dans le système.
- Le compte de l'utilisateur n'existe pas dans la base de données du système, ce qui peut être dû au fait qu'il n'a pas été créé ou qu'il a été supprimé.
- Le système est configuré pour créer automatiquement des comptes utilisateurs lors de la connexion SSO, mais cette fonctionnalité n'est pas activée, ce qui empêche la création d'un compte pour l'utilisateur.
Cet article était-il utile ?