PROBLEM
Beim Versuch, an einer Besprechung teilzunehmen, kann die Fehlermeldung erscheinen: „Sie haben die Anzahl der Besprechungen überschritten, die Sie gleichzeitig abhalten können.“ Klicken Sie auf „OK“, um die Besprechung zu beenden. Dieses Problem kann auch auftreten, wenn Sie versuchen, mehrere Sitzungen gleichzeitig mit einem Host-Konto zu hosten. Die Sitzung wird schließlich beendet.
Ein einzelner Host kann zwar mehrere Sitzungen starten, dies wird jedoch für ein optimales Meeting-Erlebnis nicht empfohlen. Für Gastgeber, die mehrere Sitzungen planen, die gleichzeitig stattfinden sollen, empfehlen wir, für jede Sitzung einen Co-Gastgeber festzulegen, der für den Start und die Verwaltung der Meeting-Instanz zuständig ist.
LÖSUNG
Bitte wenden Sie sich an Ihren Account Manager (oder Webex-Administrator), um Unterstützung bei der Bereitstellung zusätzlicher Lizenzen zu erhalten.
URSACHE
Dieser Fehler tritt auf, weil nicht genügend Lizenzen zur Unterstützung der gleichzeitigen Sitzungen vorhanden sind. Wenn Ihr Konto beispielsweise über 10 Host-Lizenzen verfügt und auf allen 10 Hosts jeweils eine einzelne Sitzung ausgeführt wird, werden alle Lizenzen verbraucht. Wenn einer der Hosts eine zweite Sitzung startet, tritt der Fehler auf, da nun 11 aktive Sitzungen vorhanden sind, dem Konto aber nur 10 Hostlizenzen zugewiesen sind.