webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    12. Dezember 2025 | 1600 Ansicht(en) | 1 Personen fanden das hilfreich
    In einem Webex-Meeting wurde die Meldung „Meeting-Limit überschritten“ angezeigt.
    list-menuFeedback?
    Fehler: Sie haben die maximale Anzahl der gleichzeitig ausführbaren Meetings überschritten. Klicken Sie auf OK, um die Besprechung zu beenden.

    PROBLEM
    Beim Versuch, an einer Besprechung teilzunehmen, kann die Fehlermeldung erscheinen: „Sie haben die Anzahl der Besprechungen überschritten, die Sie gleichzeitig abhalten können.“ Klicken Sie auf „OK“, um die Besprechung zu beenden. Dieses Problem kann auch auftreten, wenn Sie versuchen, mehrere Sitzungen gleichzeitig mit einem Host-Konto zu hosten. Die Sitzung wird schließlich beendet.

    Ein einzelner Host kann zwar mehrere Sitzungen starten, dies wird jedoch für ein optimales Meeting-Erlebnis nicht empfohlen. Für Gastgeber, die mehrere Sitzungen planen, die gleichzeitig stattfinden sollen, empfehlen wir, für jede Sitzung einen Co-Gastgeber festzulegen, der für den Start und die Verwaltung der Meeting-Instanz zuständig ist.

     

    LÖSUNG
    Bitte wenden Sie sich an Ihren Account Manager (oder Webex-Administrator), um Unterstützung bei der Bereitstellung zusätzlicher Lizenzen zu erhalten.

     

    URSACHE
    Dieser Fehler tritt auf, weil nicht genügend Lizenzen zur Unterstützung der gleichzeitigen Sitzungen vorhanden sind. Wenn Ihr Konto beispielsweise über 10 Host-Lizenzen verfügt und auf allen 10 Hosts jeweils eine einzelne Sitzung ausgeführt wird, werden alle Lizenzen verbraucht. Wenn einer der Hosts eine zweite Sitzung startet, tritt der Fehler auf, da nun 11 aktive Sitzungen vorhanden sind, dem Konto aber nur 10 Hostlizenzen zugewiesen sind.

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen