webex-logoHilfecenter
search-iconclose icon
  • Erste Schritte
  • Neuerungen
  • Hilfe nach Produkt
  • Für Administratoren
  • Einführung
  • Support
    • Dansk
    • Deutsch
    • English Sprache-Häkchen
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Startseite
  • /
  • Artikel
War dieser Artikel hilfreich für Sie?
close

Danke für Ihr Feedback.

06. Dezember 2024 | 1580 Ansicht(en) | 1 Personen fanden das hilfreich
Fehler: „Sie haben die maximale Anzahl gleichzeitig ausführbarer Meetings überschritten. Klicken Sie auf ‚OK‘, um das Meeting zu beenden; in 20 Sekunden wird das Meeting automatisch beendet.“
list-menuFeedback?

PROBLEM
Benutzer, die versuchen, mehrere Meetings gleichzeitig mit Webex abzuhalten, erhalten die Fehlermeldung: „Sie haben die Anzahl der Meetings überschritten, die Sie gleichzeitig ausführen können. Klicken Sie auf OK, um das Meeting zu beenden. In 20 Sekunden wird das Meeting automatisch beendet.“ Dieser Fehler verhindert, dass der Benutzer mit mehreren Meetings gleichzeitig fortfahren kann.



Auflösung

Sie benötigen weitere Gastgeberlizenzen, um dieses Problem zu beheben und gleichzeitig mehrere Sitzungen abzuhalten. Jede Gastgeberlizenz lässt in der Regel ein gleichzeitiges Meeting zu. Wenn Sie zwei Sitzungen gleichzeitig abhalten möchten, müssen Sie Ihrem Konto zwei Gastgeberlizenzen zuweisen.

Im Folgenden finden Sie die Schritte zum Abrufen und Zuweisen zusätzlicher Gastgeberlizenzen:

  1. Wenden Sie sich an Ihren Account Manager , um zusätzliche Gastgeberlizenzen zu erwerben.
  2. Sobald die Lizenzen verfügbar sind, melden Sie sich beim Administrationsportal Ihres Kontos an, das vom Service bereitgestellt wird.
  3. Navigieren Sie zum Abschnitt Lizenzverwaltung, um Benutzern die neu erworbenen Gastgeberlizenzen zuzuweisen.
  4. Befolgen Sie die Anweisungen des Dienstes, um die Zuweisung von Gastgeberlizenzen abzuschließen.
  5. Nach der Zuweisung der Lizenzen sollten Sie in der Lage sein, die gewünschte Anzahl gleichzeitiger Meetings abzuhalten, ohne dass ein Fehler auftritt.

URSACHE
Dieser Fehler wird ausgelöst, wenn ein Benutzer versucht, mehr Meetings abzuhalten, als seine aktuelle Lizenz zulässt. Webex verfügt über Lizenzmodelle, die bestimmen, wie viele gleichzeitige Meetings ein Gastgeber ausführen kann. Wenn ein Benutzer versucht, ein weiteres Meeting zu starten, während er bereits ein Meeting veranstaltet, erkennt das System, dass das Lizenzlimit überschritten wird, und zeigt die Fehlermeldung an.

War dieser Artikel hilfreich für Sie?
War dieser Artikel hilfreich für Sie?
PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen