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    19 de mayo de 2025 | 882 vista(s) | 0 personas pensaron que esto fue útil
    No se puede inscribir un Webex Room electrónico o un Webex Call IP en Webex
    list-menu¿Comentarios?
    Si un cliente no puede inscribir su extremo o teléfono de Webex en Webex, es más a menudo debido a un problema de red. Una causa común de este problema es el uso de un enrutador o dispositivo de seguridad Meraki en la configuración predeterminada.

    No se puede inscribir un Webex Room móvil o un Webex Call IP en Cisco.

    No puedo inscribir mi teléfono en el Webex Call.

    No puedo inscribir un dispositivo Webex Room electrónico.

     

    Al intentar inscribir un teléfono, un TelePresence o un dispositivo Cisco Webex ATA en Webex, es posible que el cliente reciba errores como los siguientes:

    • "No se puede conectar a servicio de Webex"
    • Advertencias de que no se puede acceder a un servidor NTP (Protocolo de hora de red).
    • su hora puede establecerse en un día a partir de noviembre de 2015
    • un error de certificado
    • error de seguridad
    • es posible que el dispositivo se haya quedado atorado en "Registrando"
    Causas posibles:
    • El cliente está usando un dispositivo de seguridad o enrutador de Meraki en su red.
      • Esto ocurre normalmente debido a que enrutadores o dispositivos de seguridad de Meraki, que cuando funcionan como servidores DHCP, publican sus propias direcciones IP como servidor NTP de la red en la opción de DHCP 42. Desafortunadamente, estos dispositivos no alojan un servidor NTP que se pueda conectar a la red, de manera que los dispositivos como los teléfonos Cisco de las series 8800 y 7800 intentarán conectarse al dispositivo Meraki para actualizar su hora, pero la conexión fallará puesto que no hay un servidor NTP accesible.
    • El dispositivo no puede comunicarse con un servidor NTP y establecer la hora en la fecha y hora correctas.
      • Esto generalmente se debe a una de dos razones: :
        • La red, el firewall o el enrutador está bloqueando el NTP (puerto 123 de UDP desde el dispositivo a Internet).
        • El servidor DHCP de la red está transmitiendo a un servidor NTP obsoleto en la opción 42.
    Solución:

    Si el cliente tiene seguridad Meraki en su red:

    Una solución alternativa es volver a configurar el dispositivo Meraki para publicar una dirección IP válida del servidor NTP. Recomendamos que el cliente primero ejecute el comando nslookup 0.tandberg.pool.ntp.org y copie la primera dirección IP que devuelva su servidor DNS. Luego, puede consultar las instrucciones documentadas de Meraki para establecer un valor personalizado de la opción de DHCP para la opción 42 y, a continuación, reiniciar el extremo o teléfono. Una vez que el dispositivo se vuelve a reiniciar, debería consultar el servidor DHCP para obtener una dirección IP, recibir la nueva dirección IP del servidor NTP y conectarse a ella, actualizar la hora y, así, se podrá continuar con la secuencia de activación normal.

    Si NTP (puerto UDP 123) está bloqueado

    Esto deberá ser resuelto por los equipos de red, firewall o seguridad y administración del cliente.

    Una solución alternativa para esto es actualizar manualmente el firmware del dispositivo a la versión más reciente compatible con Webex. Esto se puede hacer siguiendo las instrucciones en upgrade.cisco.com. Tenga en cuenta que, a partir del 15 de octubre de 2016, upgrade.cisco.com solo es compatible con los dispositivos de las series 7800, 8800 y DX.

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