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    19 maggio 2025 | 584 vista/e | 0 persone pensano che sia stato utile
    Impossibile registrare un dispositivo Webex Room registrazione o Webex Call un telefono IP in Webex
    list-menuFeedback?
    Se un cliente non riesce a registrare il proprio endpoint o telefono Webex in Webex, spesso è dovuto a un problema di rete. Una causa comune di questo problema è l'uso di un router Me kpi o un dispositivo di sicurezza nelle impostazioni predefinite.

    Impossibile registrare un dispositivo Webex Room registrazione Webex Call telefono IP in Cisco.

    Non è possibile registrare il telefono con il servizio Webex Call.

    Non si registra un dispositivo Webex Room.

     

    Quando si tenta di registrare un telefono, TelePresence un dispositivo o Cisco Webex ATA in Webex, il cliente potrebbe ricevere errori quali:

    • 'Impossibile connettersi al servizio Webex'
    • Avvisi che un server NTP (Network Time Protocol) non è raggiungibile
    • il tempo a partire da novembre 2015 può essere impostato su un giorno
    • un errore di certificato
    • errore di sicurezza
    • il dispositivo potrebbe essere bloccato in corrispondenza del pulsante 'Registrazione'
    Possibili cause:
    • Il cliente sta utilizzando un dispositivo di sicurezza Me kpi o un router sulla relativa rete.
      • Ciò è solitamente provocato da router Me vpni o dispositivi di appliance di sicurezza, che quando funzionano come server DHCP annunciano il proprio indirizzo IP come server NTP della rete nell'opzione DHCP 42. Questi dispositivi non ospitano effettivamente un server NTP raggiungibile dalla rete, pertanto dispositivi come Cisco 7800 e telefoni serie 8800 tenteranno di connettersi al dispositivo Me vpn per aggiornare l'orario, ma la connessione non riuscirà poiché nessun server NTP è accessibile.
    • Il dispositivo non è in grado di raggiungere un server NTP e impostare l'ora con la data e l'ora corrette.
      • Ciò è in genere dovuto a uno dei due motivi:
        • La porta UDP 123 dal dispositivo a Internet è bloccata dalla rete, dal firewall o dal router.
        • Il server DHCP della rete sta trasmettendo un server NTP non utilizzabile nell'opzione 42.
    Soluzione:

    Se il cliente ha la sicurezza Meraki sulla propria rete:

    Una soluzione alternativa è quella di riconfigurare il dispositivo Meraki affinché pubblicizzi un indirizzo IP valido del server NTP. Si consiglia a un cliente di eseguire prima il comando nslookup 0.tandberg.pool.ntp.org e copiare il primo indirizzo IP restituito dal server DNS. Successivamente, potranno seguire le istruzioni documentate da Me kpi per impostare un valore dell'opzione DHCP personalizzato per l'opzione 42, quindi riavviare il telefono o l'endpoint. Una volta eseguito il backup del dispositivo, è necessario interrogare il server DHCP per un indirizzo IP, ricevere il nuovo indirizzo IP del server NTP e collegarlo, aggiornarne l'ora, quindi uno deve essere in grado di continuare la sequenza di attivazione regolare.

    Se NTP (porta UDP 123) è bloccato

    Questo problema dovrà essere risolto dai team di rete, firewall o di sicurezza e amministrazione del cliente.

    Una soluzione alternativa a questo problema è aggiornare manualmente il firmware del dispositivo alla versione più recente compatibile con Webex. A tale scopo, seguire le istruzioni fornite upgrade.cisco.com. Tenere presente che a partire dal 15 ottobre 2016, upgrade.cisco.com è compatibile solo con dispositivi serie 7800, serie 8800 e serie DX.

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