Erreur : « Votre Adresse Électronique Est Associée À Un Autre Compte Webex »

PROBLÈME
L'erreur « Votre adresse électronique est associée à un autre compte Webex » se produit lorsqu'un enregistrement sécurisé a activé l'option « Demander aux utilisateurs de se connecter » et que l'organisateur partage l'enregistrement avec un utilisateur externe extérieur à son entreprise.

RÉSOLUTION
Vous pouvez suivre les étapes ci-dessous pour désactiver l'option « Demander aux utilisateurs de se connecter » :

  1. Connectez-vous à votre site Webex.
  2. Accédez à l'onglet Enregistrements.
  3. Sélectionnez l'enregistrement souhaité et cliquez sur le bouton Modifier.
  4. Sous Paramètres d'accès > Sécurité, décochez l'option « Demander aux utilisateurs de se connecter ».
  5. Faites défiler jusqu'en bas de la page et cliquez sur Enregistrer.
CAUSE
L'activation de « Exiger que les utilisateurs se connectent » limite l'accès aux utilisateurs qui se sont connectés à votre site Webex. Si cette option est cochée, les personnes sans compte sur votre site Webex ne pourront pas afficher ou télécharger l'enregistrement.

Cet article était-il utile ?