webex-logowebex-logoヘルプ センター
  • Ctrl K
    • 使い始める
    • 製品別サポート
    • 管理
    • 新機能
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 言語のチェック
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • ホーム
    • /
    • 投稿記事
    この投稿記事は役に立ちましたか?
    close

    コメントありがとうございます。

    2024年12月06日 | 1853 回表示 | 0 人がこの投稿記事が役に立ったと考えています
    エラー: '未知のファイル形式です。ネットワーク録画プレーヤーを更新して再度試してください。
    list-menuフィードバックがある場合

    問題
    ユーザーには、「不明なファイル形式です。ネットワーク録画プレーヤーを更新してからもう一度お試しください。」この問題は、Webex ミーティングの録画を再生しようとすると発生します。特に Webex Meetings 40.10 アップデート後、すべての新しい録画が MP4 形式にデフォルトで再生されます。


    解決策
    ユーザー
    問題を解決するために、ユーザーは次の手順を実行できます。

    1. 会社の Webex サイトから最新バージョンのネットワーク録画プレーヤーをダウンロードしてください。MP4 形式の録画と互換性があることを確認してください。
      • アドバンスト録画形式ファイルの Cisco Webex ネットワーク録画プレーヤーのインストールと設定
    2. 主催者が録画をダウンロードするためのリンクを提供している場合、招待メールにあるリンクをクリックしてダウンロードプロセスを開始します。
    3. ポップアップ ウィンドウで、録画が ARF 形式の場合は [ARF プレーヤーのダウンロード] リンクをクリックするか、使用可能な場合は MP4 プレーヤーのリンクを探します。
    4. ネットワーク録画プレーヤーのインストールを完了し、新しくインストールされたプレーヤーを使用してダウンロードした録画を再生します。
    管理者
    問題がロックダウン版の Webex サイトで MP4 形式をサポートしていない場合、サイト管理者は以下を実行する必要があります。
    1. Webex サイトを MP4 録画をサポートする新しいバージョンにリセット (アップグレード) します。
    2. すべてのユーザーが MP4 形式ファイルと互換性のある最新バージョンのネットワーク録画プレーヤーにアクセスし、インストールするように指示されていることを確認してください。
    原因
    エラーは、通常、次の状況で発生します。
    1. 録画は、録画に MP4 形式を使用する新しいバージョンの Webex Meetings (バージョン 40.10 以降) で作成されました。
    2. ユーザーは MP4 形式をサポートしていないバージョンのネットワーク録画プレーヤーで録画を再生しようとしています。多くの場合、Webex サイトが新しい形式を認識できない以前のロックダウンバージョンにロールバックされているためです。
    3. ユーザーのデバイスにインストールされているネットワーク録画プレーヤーが更新されている必要があり、更新された Webex Meetings プラットフォームで使用される新しい MP4 形式を処理できます。

    この投稿記事は役に立ちましたか?
    この投稿記事は役に立ちましたか?
    関連の投稿記事
    • このイベントに関する通知Cisco Webex Meetings スイート
    価格Webex アプリMeetingsCallingメッセージング画面共有
    Webex スイートCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
    ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
    教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
    ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
    Ciscoサポートへお問い合わせセールスに問い合わせWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    利用規約プライバシーステートメントクッキー商標
    ©2025 Cisco and/or its affiliates. All rights reserved.
    利用規約プライバシーステートメントクッキー商標