오류: 계정이 비활성화됩니다. 사이트 관리자에게 문의하십시오.'

계정이 호스트 계정 비활성화된 경우, Webex 사이트 관리자에게 연락하여 다시 활성화할 수 있습니다.

오류: 계정이 비활성화됩니다. 사이트 관리자에게 문의하십시오.'

오류: 계정이 비활성화되었습니다. 사이트 관리자에게 문의하십시오.'

내 비밀번호를 검색하려고 할 때 '계정이 비활성화되었습니다' 오류를 수신합니다.

계정이 비활성화되었습니다' 오류 때문에 로그인할 수 없습니다.

호스트 계정을 어떻게 재활성화합니까?

 

원인:

호스트 계정이 활동하지 않고 있는 경우, 로그인하거나 예약한 미팅을 시작할 수 없습니다.

비밀번호를 검색하기 위해 이메일 주소를 입력하려고 하면 다음 오류가 나타납니다.



해결 방법:

계정을 다시 활성화하려면 Webex 사이트의 사이트 관리자에게 문의하십시오. 사이트 관리자는 계정을 다시 활성화할 수 있으며, 필요한 경우 비밀번호 재설정을 지원할 수도 있습니다.

도움이 대 한 도움말을 참조: Webex 사이트 관리자에게 문의하십시오.

계정이 다시 활성화되면 로그인하고 미팅을 호스트할 수 있게 됩니다.
 

사이트 관리자

사용자 계정 재활성화에 대한 도움말은 다음을 참조하십시오. Cisco Webex 사이트 관리에서 사용자 계정 관리

이 문서가 도움이 되었습니까?