오류: 계정이 비활성화되었습니다. 사이트 관리자에게 문의하십시오.'

문제
사용자가 로그인하거나 예약된 미팅을 시작하려고 하면 '계정이 비활성화되었습니다.'라는 오류 메시지를 수신합니다. 사이트 관리자에게 문의하십시오.' 이 오류는 Webex 플랫폼에서 사용자의 호스트 계정이 현재 비활성화되었음을 나타냅니다.




확인
계정을 다시 활성화하려면 Webex 사이트의 사이트 관리자에게 문의하십시오. 사이트 관리자는 계정을 다시 활성화하고, 필요에 따라 비밀번호 재설정을 지원할 수도 있습니다.

사용자

  1. 조직 내에서 Webex 사이트 관리자에게 직접 연락하십시오. 도움이 필요하시면 다음을 참조하십시오. Webex 사이트 관리자에 문의하십시오. 이 사용자는 Webex 서비스에 대한 사용자 계정 및 권한을 관리할  책임이 있습니다.
  2. 사이트 관리자에게 계정 세부 정보를 제공하고 현재 겪고 있는 문제를 설명합니다.
  3. 사이트 관리자는 비활성화 원인을 조사하고 계정을 다시 활성화하기 위해 적절한 조치를 취할 수 있는 필요한 액세스 권한을 갖게 됩니다.
  4. Webex 사이트 관리자가 누구인지 모르는 경우, 조직 내의 내부 디렉터리 또는 IT 지원 채널을 참조하여 지원을 받으십시오.

사이트 관리자 
사용자의 계정을 다시 활성화하려면 다음 단계를 따르십시오. | Cisco Webex 사이트 관리에서 사용자 계정 관리

원인
호스트 계정의 비활성화는 다음을 포함하나 이에 국한되지 않는 다양한 이유로 발생할 수 있습니다.

  • 장기간의 비활동 또는 정책 변경으로 인한 행정적 조치.
  • 사용자의 고용 상태가 변경되어 조직의 IT 부서에서 자동 또는 수동 비활성화로 이어집니다.
  • Webex 계정 관리 시스템 내에서 시스템 오류 또는 잘못된 구성.

계정이 비활성화되면 사용자는 Webex 서비스에 로그인하거나, 예약된 미팅을 시작하거나 호스트할 수 없게 되며, 계정의 비활성 상태로 인해 표준 '비밀번호 분실' 기능을 사용하여 비밀번호를 검색할 수 없게 될 수도 있습니다.

 

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