오류: '계정이 비활성화되었습니다. 사이트 관리자에게 문의하십시오.'

호스트 계정이 비활성화된 경우 WebEx 사이트 관리자에게 문의하여 다시 활성화할 수 있습니다.

오류: '계정이 비활성화되었습니다. 사이트 관리자에게 문의하십시오.'

내 비밀번호를 검색하려고 할 때 '계정이 비활성화되었습니다' 오류를 수신합니다.

계정이 비활성화되었습니다' 오류 때문에 로그인할 수 없습니다.

호스트 계정을 어떻게 재활성화합니까?

내 호스트 계정이 비활동 중인 경우 누구에게 연락합니까?

 

원인:

호스트 계정이 활동하지 않고 있는 경우, 로그인하거나 예약한 미팅을 시작할 수 없습니다.

비밀번호를 검색하기 위해 이메일 주소를 입력하려고 하면 다음 오류가 나타납니다.



해결 방법:

계정을 다시 활성화하려면 WebEx 사이트의 사이트 관리자에게 연락해야 합니다. 사이트 관리자는 계정을 다시 활성화하고, 필요에 따라 비밀번호 재설정을 지원할 수도 있습니다.

일반적으로 WebEx 사이트 관리자는 조직 내에 있는 사용자입니다. 귀하의 WebEx 사이트 관리자가 누구인지 모르는 경우 회사의 컴퓨터 지원 또는 IT 부서에 문의하십시오. 해당 부서는 귀하의 WebEx 사이트 관리자와 연락할 수 있습니다.

도움이 필요하시면 다음을 참조하십시오. WBX75907 - 내 사이트 관리자에게 어떻게 연락합니까?

WebEx Business Suite (WBS) 32.2 이상의 사이트

사이트 관리자 연락처 정보를 WebEx 사이트에 추가하기 위한 기능이 사이트 관리 페이지에 추가되었습니다.

사이트 관리자 연락처 정보는 다음 위치에서 액세스할 수 있습니다. (관리자 중 한 명이 사이트 관리자 연락처 정보를 추가한 경우)

  • 지원 > 도움말 > 지원 연락처 (Meeting Center, Event Center, Training Center)
  • 지원 > 연락처 (Support Center)
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  • 비활성화된 사용자가 이메일 주소를 입력할 때 비밀번호를 잊어버리셨습니까? 페이지:
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여전히 사이트 관리자에게 연락할 수 없거나 본인이 사이트 관리자이며 로그인에 대한 도움이 필요한 경우엔 고객 성공 관리자(CSM)에게 문의하십시오. 도움이 필요하시면 다음을 참조하십시오. WBX15 - 내 고객 성공 관리자에게 어떻게 연락합니까?

계정이 다시 활성화되면 로그인하고 미팅을 호스트할 수 있게 됩니다.
 

사이트 관리자

사용자 계정 재활성화에 대한 도움말은 다음을 참조하십시오. https://collaborationhelp.cisco.com/article/en-us/n0ebkp

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