Eroare: "Contul dumneavoastră a fost dezactivat. Vă rugăm să contactați administratorul site-ului."

În cazul în care contul de gazdă a fost dezactivat, puteți contacta administratorul site-ului Webex pentru a-l reactiva.

Eroare: "Contul dumneavoastră a fost dezactivat. Vă rugăm să contactați administratorul site-ului."

Eroare: "Contul dumneavoastră este dezactivat. Contactați administratorul site-ului"

Primesc o eroare "Contul tău este dezactivat" atunci când încerc să-mi recuperez parola.

Nu mă pot conecta din cauza unei erori "Contul tău este dezactivat".

Cum îmi reactivez contul de gazdă?

 

Cauză:

Dacă contul de gazdă nu este activ, nu veți putea să vă conectați sau să începeți întâlnirile pe care le-ați programat.

Veți vedea următoarea eroare atunci când încercați să introduceți adresa de e-mail pentru a vă regăsi parola:



Soluție:

Pentru a vă reactiva contul, vă rugăm să contactați administratorul site-ului webex. Administratorul site-ului vă poate reactiva contul și vă poate ajuta să vă resetați parola, dacă este necesar.

Pentru ajutor, consultați: Contactați administratorul site-ului Webex

Odată ce contul este reactivat, ar trebui să vă puteți conecta și găzdui întâlniri.
 

Administratorii site-ului

Pentru ajutor la reactivarea contului unui utilizator, consultați: Gestionarea conturilor de utilizator în administrarea site-ului Cisco Webex

A fost util acest articol?