Se o conta de organizador tiver sido desativado, você pode entrar em contato com o administrador do site Webex para reativar.
Erro: Sua conta foi desativada. Entre em contato com o administrador do site."
Erro: 'Sua conta está desativada. Entre em contato com o administrador do sistema"
Recebo um erro "Sua conta está desativada" quando tento recuperar minha senha.
Não consigo fazer logon devido a um erro "Sua conta está desativada".
Como faço para que minha conta de organizador seja reativada?
Causa:
Se a sua conta de organizador não estiver ativa, você não conseguirá fazer logon nem iniciar reuniões agendadas.
Você verá o seguinte erro ao tentar inserir seu endereço de e-mail para recuperar sua senha:
Solução:
Para que sua conta seja reativada, entre em contato com o administrador do site webex. O administrador do site pode reativar sua conta e pode ajudar a redefinir sua senha, se necessário.
Para ajuda, consulte: Entrar em contato com o administrador do site Webex
Quando a sua conta for reativada, você deverá conseguir fazer logon e organizar reuniões.
Administradores do site
Para obter ajuda de como reativar a conta de um usuário, consulte: Gerenciar contas de usuário na Administração do Site Cisco Webex