يعرض مدير الاجتماعات رسالة عدم استجابة أو تعطل بعد الانضمام إلى جلسة Webex
السبب:
قد يحدث هذا الخطأ للأسباب التالية:
- يتعارض مكون فيديو Webex مع بطاقة الفيديو أو الكاميرا المثبتة على الكمبيوتر.
- تثبيت برنامج اجتماع تالف.
- قد يتم تثبيت موالف تلفزيون أو جهاز التقاط فيديو على الكمبيوتر.
الحل:
لاستكشاف المشكلة وإصلاحها:
حاول بدء الاجتماع أو الانضمام إليه بعد تنفيذ كل خطوة.
- إذا كنت مضيفا، فقم بجدولة اجتماع جديد، وانتقل إلى إظهار الخيارات المتقدمة، ضمن خيارات الاجتماع، حدد تحرير خيارات الاجتماع، ثم ألغ تحديد المربع الخاص بالفيديو . انقر على موافق، ثم ابدأ الاجتماع.
- ملاحظات إذا كنت أحد الحضور في اجتماع، فاتصل بالدعم الفني للحصول على المساعدة في تشخيص هذه المشكلة.
- تعطيل سمة Aero على الكمبيوتر (Win 7):
- انقر بزر الماوس الأيمن على سطح المكتب، ثم اختر تخصيص.
- مرر لأسفل إلى السمات الأساسية والعالية التباين واختر نظام التشغيل Windows 7 الأساسي.
- قم بإجراء إلغاء تثبيت/إعادة تثبيت برنامج الاجتماع، راجع:
إذا تمكنت من الانضمام إلى الاجتماع بعد تنفيذ الخطوة 2، فاتصل بقسم تكنولوجيا المعلومات أو مورد النظام للحصول على المساعدة في تحديث برامج تشغيل أجهزة بطاقة الفيديو/التقاط الفيديو.
اتصل بالدعم الفني إذا كنت بحاجة إلى مساعدة في تنفيذ الخطوات الواردة في هذه المقالة.
هل كان هذا المقال مفيدًا؟