webex-logoمركز التعليمات
search-iconclose icon
  • بدء الاستخدام
  • الميزات الجديدة
  • المساعدة حسب المنتج
  • للمسؤولين
  • الاستخدام
  • الدعم
    • Dansk
    • Deutsch
    • English علامة اللغة
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • الرئيسية
  • /
  • المقال
هل كان هذا المقال مفيدًا؟
close

شكرًا على ملاحظاتك.

19 فبراير 2025 | 241 طريقة (طرق) العرض | 0 اعتقد أشخاص أن هذا كان مفيدًا
يعرض مدير الاجتماعات رسالة عدم استجابة أو تعطل بعد الانضمام إلى جلسة Webex
list-menuهل لديك ملاحظات؟


السبب:

قد يحدث هذا الخطأ للأسباب التالية:

  • يتعارض مكون فيديو Webex مع بطاقة الفيديو أو الكاميرا المثبتة على الكمبيوتر.
  • تثبيت برنامج اجتماع تالف.
  • قد يتم تثبيت موالف تلفزيون أو جهاز التقاط فيديو على الكمبيوتر.
    الحل:

لاستكشاف المشكلة وإصلاحها:

حاول بدء الاجتماع أو الانضمام إليه بعد تنفيذ كل خطوة.

  1. إذا كنت مضيفا، فقم بجدولة اجتماع جديد، وانتقل إلى إظهار الخيارات المتقدمة، ضمن خيارات الاجتماع، حدد تحرير خيارات الاجتماع، ثم ألغ تحديد المربع الخاص بالفيديو . انقر على موافق، ثم ابدأ الاجتماع.
    • ملاحظات إذا كنت أحد الحضور في اجتماع، فاتصل بالدعم الفني للحصول على المساعدة في تشخيص هذه المشكلة.
  2. تعطيل سمة Aero على الكمبيوتر (Win 7):
    1. انقر بزر الماوس الأيمن على سطح المكتب، ثم اختر تخصيص.
    2. مرر لأسفل إلى السمات الأساسية والعالية التباين واختر نظام التشغيل Windows 7 الأساسي.
  3. قم بإجراء إلغاء تثبيت/إعادة تثبيت برنامج الاجتماع، راجع:
    • WBX19806 - كيف يمكنني إزالة تثبيت برنامج Webex على Microsoft Windows؟
    • WBX21270 - كيف يمكنني تثبيت مدير الاجتماعات والأحداث والتدريب؟

 

إذا تمكنت من الانضمام إلى الاجتماع بعد تنفيذ الخطوة 2، فاتصل بقسم تكنولوجيا المعلومات أو مورد النظام للحصول على المساعدة في تحديث برامج تشغيل أجهزة بطاقة الفيديو/التقاط الفيديو.

اتصل بالدعم الفني إذا كنت بحاجة إلى مساعدة في تنفيذ الخطوات الواردة في هذه المقالة.

­

هل كان هذا المقال مفيدًا؟
هل كان هذا المقال مفيدًا؟
التسعيرتطبيق WebexMeetingsالاتصالالمراسلةمشاركة الشاشة
Webex SuiteالاتصالMeetingsالمراسلةSlidoندوات الإنترنتEventsمركز الاتصالCPaaSالأمانControl Hub
سماعات الرأسالكاميراتسلسلة Deskسلسلة Roomسلسلة Boardسلسلة الهاتفالملحقات
التعليمالرعاية الصحيةالحكومةالمالالرياضة والترفيهFrontlineعمل تجاري بغير هدف الربحالشركات الناشئةالعمل الهجين
التنزيلاتالانضمام إلى اجتماع اختباريدروس على الإنترنتعمليات الدمجإمكانية الوصولالشموليةندوات الإنترنت المباشرة وعند الطلبمجتمع Webexمطورو Webexالأخبار والابتكارات
Ciscoالاتصال بالدعمتواصل مع المبيعاتWebex Blogقيادة Webex الرشيدةمتجر Webex Merchالمهن
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية
©2025 Cisco و/أو الشركات التابعة لها. جميع الحقوق محفوظة.
الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية