Мениджърът на срещи показва неотговарящо съобщение или се срива след присъединяване към сесия на Webex
Мениджърът на срещи показва неотговарящо съобщение или се срива след присъединяване към сесия на Webex .
Грешка: „модулът atmgr спря да отговаря“ и прозорецът на Microsoft Send Error Report се появява след присъединяване към среща.
Грешка: „Модулът ATMGR спря да работи.“ след присъединяване към сесия.
Клиентът на Webex е срещнал грешка и трябва да се затвори.
Системата се срива или блокира (замръзва) или се рестартира или браузърът се срива при опит за започване на среща.
Причина:
Този проблем може да бъде причинен от следните причини:
- Видеокомпонентът на Webex е в конфликт с видеокартата или камерата, инсталирана на компютъра.
- Повредена инсталация на софтуер за срещи.
- На компютъра може да бъде инсталиран ТВ тунер или устройство за заснемане на видео.
Решение:
За отстраняване на неизправности:
Опитайте се да започнете или да се присъедините към срещата след извършване на всяка стъпка.
- Ако сте домакин, насрочете нова среща, отидете в Показване на разширени опции , под Опции за срещи изберете Редактиране на опциите за среща , след което премахнете отметката от квадратчето за Видео . Щракнете върху ОК , след което започнете срещата.
- Забележка: Ако сте участник в среща, свържете се техническа поддръжка за помощ при диагностицирането на този проблем.
- Деактивирайте темата Aero на компютъра (Win 7):
- Щракнете с десния бутон върху работния плот, след което изберете Персонализирайте .
- Превъртете надолу до Основни и висококонтрастни теми и изберете Windows 7 Basic .
- Извършете деинсталиране/преинсталиране на софтуера за срещи, вижте:
Ако сте успели да се присъедините към срещата след изпълнение на стъпка 2, свържете се с вашия ИТ отдел или системен доставчик за съдействие при актуализиране на драйверите на вашата видеокарта/устройство за заснемане на видео.
Контакт техническа поддръжка ако имате нужда от помощ при изпълнението на стъпките в тази статия.
Беше ли полезна тази статия?