Може да забележите, че съдържанието на някои статии се показва по различен начин. Извинете ни, докато актуализираме сайта.
cross icon
Мениджърът на срещи показва неотговарящо съобщение или се срива след присъединяване към сесия на Webex
list-menuОбратна връзка?


Причина:

Този проблем може да бъде причинен от следните причини:

  • Видеокомпонентът на Webex е в конфликт с видеокартата или камерата, инсталирана на компютъра.
  • Повредена инсталация на софтуер за срещи.
  • На компютъра може да бъде инсталиран ТВ тунер или устройство за заснемане на видео.
    Решение:

За да отстраните проблема:

Опитайте се да започнете или да се присъедините към срещата след извършване на всяка стъпка.

  1. Ако сте домакин, насрочете нова среща, отидете в Показване на разширени опции, под Опции за среща изберете Редактиране на опциите за среща, след което премахнете отметката от квадратчето за Видео. Щракнете върху OK, след което започнете срещата.
  2. Деактивирайте темата Aero на компютъра (Win 7):
    1. Щракнете с десния бутон на работния плот, след което изберете Персонализиране.
    2. Превъртете надолу до Основни и високо контрастни теми и изберете Windows 7 Основни.
  3. Извършете деинсталиране/преинсталиране на софтуера за срещи, вижте:

 

Ако сте успели да се присъедините към срещата след изпълнение на стъпка 2, свържете се с вашия ИТ отдел или системен доставчик за съдействие при актуализиране на драйверите на вашата видеокарта/устройство за заснемане на видео.

Свържете се с техническата поддръжка , ако се нуждаете от помощ за извършване на стъпките в тази статия.

­

Беше ли полезна тази статия?
Беше ли полезна тази статия?